	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://matanza.info/xmlrpc.php"/>

		<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio &mdash; Matanza info</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio &mdash; Matanza info" />
	<meta property="og:description" content="27 FEB &#8211; CÓRDOBA &#8211; Dos sujetos oriundos de la Provincia de Buenos Aires fueron filmados por las cámaras de seguridad en el momento que sustraían ruedas de auxilio. Quedaron detenidos. Según fuentes policiales provinciales, dos hombres fueron atrapados in fraganti cuando robaban neumáticos en la ciudad de Villa Carlos Paz. Se los interceptó alrededor de las [&hellip;]" />
	<meta property="og:url" content="https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/" />
	<meta property="og:site_name" content="Matanza info" />
	<meta property="article:publisher" content="https://www.facebook.com/MatanzaInfo/" />
	<meta property="article:published_time" content="2022-02-27T17:50:15+00:00" />
	<meta property="article:modified_time" content="2022-02-27T17:50:18+00:00" />
	<meta property="og:image" content="https://matanza.info/wp-content/uploads/2022/02/robaruedaslo.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="416" />
	<meta property="fb:app_id" content="3553013234716723" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="richard">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://matanza.info/#organization","name":"MATANZA INFO","url":"https://matanza.info/","sameAs":["https://www.facebook.com/MatanzaInfo/"],"logo":{"@type":"ImageObject","@id":"https://matanza.info/#logo","inLanguage":"es","url":"","caption":"MATANZA INFO"},"image":{"@id":"https://matanza.info/#logo"}},{"@type":"WebSite","@id":"https://matanza.info/#website","url":"https://matanza.info/","name":"Matanza info","description":"Tu Portal de Noticias","publisher":{"@id":"https://matanza.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://matanza.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/#primaryimage","inLanguage":"es","url":"https://matanza.info/wp-content/uploads/2022/02/robaruedaslo.jpg","width":770,"height":416},{"@type":["WebPage","ItemPage"],"@id":"https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/#webpage","url":"https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/","name":"Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio &mdash; Matanza info","isPartOf":{"@id":"https://matanza.info/#website"},"primaryImageOfPage":{"@id":"https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/#primaryimage"},"datePublished":"2022-02-27T17:50:15+00:00","dateModified":"2022-02-27T17:50:18+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/#article","isPartOf":{"@id":"https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/#webpage"},"author":{"@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95"},"headline":"Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio","datePublished":"2022-02-27T17:50:15+00:00","dateModified":"2022-02-27T17:50:18+00:00","mainEntityOfPage":{"@id":"https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/#webpage"},"publisher":{"@id":"https://matanza.info/#organization"},"image":{"@id":"https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/#primaryimage"},"keywords":"C\u00f3rdoba,inseguridad,la matanza,LA MATANZA INSEGURIDAD,policial,Villa Carlos Paz","articleSection":"Inseguridad,Policial","inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://matanza.info/#organization"}},{"@type":"Person","@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95","name":"richard"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed" href="https://matanza.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed de los comentarios" href="https://matanza.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/matanza.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://matanza.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://matanza.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://matanza.info/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='https://matanza.info/wp-content/plugins/wp-click-info/wp-click-info.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://matanza.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://matanza.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/53f0476b3a045f1c549b0344e5827dcd/client.js?service=wp&#038;wpath=https%3A%2F%2Fmatanza.info%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.7.0' id='gravitecnet-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0' id='wp-click-info-js'></script>
<link rel="https://api.w.org/" href="https://matanza.info/wp-json/" /><link rel="alternate" type="application/json" href="https://matanza.info/wp-json/wp/v2/posts/15916" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://matanza.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://matanza.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://matanza.info/?p=15916' />
<link rel="alternate" type="application/json+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F&#038;format=xml" />
			<link rel="amphtml" href="https://matanza.info/amp/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/"/>
			                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><script data-ad-client="ca-pub-8458164980466221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-195325027-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-195325027-1');
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/matanza.info\/wp-content\/uploads\/2020\/07\/logo-matanza1.jpg"
    },
    "url": "https:\/\/matanza.info\/",
    "name": "Matanza info",
    "description": "Tu Portal de Noticias"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Matanza info",
    "alternateName": "Tu Portal de Noticias",
    "url": "https:\/\/matanza.info\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio",
    "description": "27 FEB - C\u00d3RDOBA - Dos sujetos oriundos de la Provincia de Buenos Aires fueron filmados por las c\u00e1maras de seguridad en el momento que sustra\u00edan ruedas de auxilio. Quedaron detenidos.Seg\u00fan fuentes policiales provinciales, dos hombres fueron atrapados",
    "datePublished": "2022-02-27",
    "dateModified": "2022-02-27",
    "author": {
        "@type": "Person",
        "@id": "#person-richard",
        "name": "richard"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/robaruedaslo.jpg",
        "width": 770,
        "height": 416
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/matanza.info\/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio\/"
}</script>
<link rel='stylesheet' id='bf-slick' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://matanza.info/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://matanza.info/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://matanza.info/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://matanza.info/wp-content/themes/publisher/style-7.7.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1645984219' href='https://matanza.info/wp-content/bs-booster-cache/7252346363b0ede9053a36f336bf2d2c.css' type='text/css' media='all' />
<link rel="icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-270x270.jpg" />
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-15916 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-5544 single-cat-5544 single-cat-43  bs-hide-ha bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">domingo, febrero 27, 2022</span>
					</li>
					<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-111"><a href="https://www.facebook.com/MatanzaInfo/">Facebook</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-611"><a href="http://tumblr.com">Tumblr</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113"><a href="http://twitter.com">Twitter</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-612"><a href="http://plus.google.com">Google +</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-114"><a href="http://youtube.com">Youtube</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://matanza.info/" itemprop="url" rel="home">
					<img id="site-logo" src="https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
			     alt="MATANZA INFO"  />

			<span class="site-title">MATANZA INFO - Tu Portal de Noticias</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="tsroea tsroea-clearfix tsroea-pubadban tsroea-show-desktop tsroea-show-tablet-portrait tsroea-show-tablet-landscape tsroea-show-phone tsroea-loc-header_aside_logo tsroea-align-right tsroea-column-1"><div id="tsroea-10947-1078286576" class="tsroea-container tsroea-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10947" data-type="code"><div id="tsroea-10947-1078286576-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tsroea-10947-1078286576');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tsroea-10947-1078286576-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tsroea-10947-1078286576-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tsroea-10947-1078286576-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tsroea-10947-1078286576-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-13724"><a href="https://matanza.info/">Inicio</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-795"><a href="https://matanza.info/category/interes-general/">Interés General</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a href="https://matanza.info/category/sociedad/">Sociedad</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-43 better-anim-fade menu-item-729"><a href="https://matanza.info/category/policial/">Policial</a></li>
<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-13722"><a href="https://matanza.info/category/videos/">Videos</a></li>
<li id="menu-item-13723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5544 better-anim-fade menu-item-13723"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a href="https://matanza.info/category/economia/">Economía</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-728"><a href="https://matanza.info/category/politica-2/">Política</a></li>
<li id="menu-item-881" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a href="https://matanza.info/contacto/">Contacto</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://matanza.info">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://matanza.info/" itemprop="url" rel="home">
											<img src="https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
						     alt="Matanza info"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://matanza.info" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://matanza.info/category/inseguridad/" ><span itemprop="name">Inseguridad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio</span><meta itemprop="item" content="https://matanza.info/eran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-15916" class="post-15916 post type-post status-publish format-standard has-post-thumbnail  category-inseguridad category-policial tag-cordoba tag-inseguridad tag-la-matanza tag-la-matanza-inseguridad tag-policial tag-villa-carlos-paz single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://matanza.info/wp-content/uploads/2022/02/robaruedaslo.jpg"><img  alt="" data-src="https://matanza.info/wp-content/uploads/2022/02/robaruedaslo-750x416.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span><span class="term-badge term-43"><a href="https://matanza.info/category/policial/">Policial</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://matanza.info/author/richard/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>richard</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-02-27T14:50:18-03:00">Last updated <b>Feb 27, 2022</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">compartir</b>
										</span>
				<span class="social-item whatsapp"><a href="whatsapp://send?text=Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio %0A%0A https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio&url=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F&text=Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio&body=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="tsroea tsroea-clearfix tsroea-post-top tsroea-float-center tsroea-align-center tsroea-column-1"><div id="tsroea-5961-886924439" class="tsroea-container tsroea-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div id="tsroea-5961-886924439-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tsroea-5961-886924439');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tsroea-5961-886924439-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tsroea-5961-886924439-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tsroea-5961-886924439-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tsroea-5961-886924439-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h3 id="h-27-feb-c-rdoba-dos-sujetos-oriundos-de-la-provincia-de-buenos-aires-fueron-filmados-por-las-c-maras-de-seguridad-en-el-momento-que-sustra-an-ruedas-de-auxilio-quedaron-detenidos">27 FEB &#8211; CÓRDOBA &#8211; Dos sujetos oriundos de la Provincia de Buenos Aires fueron filmados por las cámaras de seguridad en el momento que sustraían ruedas de auxilio. Quedaron detenidos.</h3>



 <p>Según fuentes policiales provinciales, dos hombres fueron atrapados <strong>in fraganti</strong> cuando robaban neumáticos en la ciudad de <strong>Villa Carlos Paz</strong>. Se los interceptó alrededor de las 3 de la mañana en una de las rotondas del <strong>Puente Cassaffousth, ubicado en el Centro Viejo.</strong></p>



<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">publicaciones relacionadas</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-15889 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-43">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Finalmente apareció Betiana Rossi, la mujer que estaba desaparecida" data-src="https://matanza.info/wp-content/uploads/2022/02/Sin-rossilo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sin-rossilo-86x64.jpg&quot;,&quot;210&quot;:&quot;Sin-rossilo-210x136.jpg&quot;,&quot;750&quot;:&quot;Sin-rossilo.jpg&quot;}}"						class="img-holder" href="https://matanza.info/finalmente-aparecio-betiana-rossi-la-mujer-que-estaba-desaparecida/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/finalmente-aparecio-betiana-rossi-la-mujer-que-estaba-desaparecida/" class="post-url post-title">
			Finalmente apareció Betiana Rossi, la mujer que estaba&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-26T12:51:04-03:00">Feb 26, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-15878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-49">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(VIDEO) TIROTEO: así barras de Nueva Chicago emboscaron a simpatizantes de Almirante Brown" data-src="https://matanza.info/wp-content/uploads/2022/02/brownlo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brownlo-86x64.jpg&quot;,&quot;210&quot;:&quot;brownlo-210x136.jpg&quot;,&quot;750&quot;:&quot;brownlo.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-tiroteo-asi-barras-de-nueva-chicago-emboscaron-a-simpatizantes-de-almirante-brown/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/video-tiroteo-asi-barras-de-nueva-chicago-emboscaron-a-simpatizantes-de-almirante-brown/" class="post-url post-title">
			(VIDEO) TIROTEO: así barras de Nueva Chicago emboscaron a&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-25T17:40:08-03:00">Feb 25, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-15866 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(VIDEO y AUDIO) La Matanza: delincuentes asaltan a un hombre que estaba comprando en un kiosco" data-src="https://matanza.info/wp-content/uploads/2022/02/assaltoo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assaltoo-86x64.jpg&quot;,&quot;210&quot;:&quot;assaltoo-210x136.jpg&quot;,&quot;750&quot;:&quot;assaltoo.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-y-audio-la-matanza-delincuentes-asaltan-a-un-hombre-que-estaba-comprando-en-un-kiosco/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/video-y-audio-la-matanza-delincuentes-asaltan-a-un-hombre-que-estaba-comprando-en-un-kiosco/" class="post-url post-title">
			(VIDEO y AUDIO) La Matanza: delincuentes asaltan a un hombre&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-25T15:07:59-03:00">Feb 25, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="tsroea tsroea-clearfix tsroea-post-middle tsroea-float-center tsroea-align-center tsroea-column-1"><div id="tsroea-5961-1302775119" class="tsroea-container tsroea-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div id="tsroea-5961-1302775119-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tsroea-5961-1302775119');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tsroea-5961-1302775119-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tsroea-5961-1302775119-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tsroea-5961-1302775119-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tsroea-5961-1302775119-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Las cámaras de seguridad ubicaron a los hombres, de 39 y 46 años de edad, cuando intentaban sustraer la rueda de auxilio de un vehículo. Inmediatamente, los efectivos policiales se hicieron presentes en el lugar y se controló a los sujetos, <strong>quienes se encuentran domiciliados en Avellaneda y La Matanza (Provincia de Buenos Aires).</strong></p>



<div class="tsroea tsroea-clearfix tsroea-post-inline tsroea-float-center tsroea-align-center tsroea-column-1 tsroea-hide-on-desktop"><div id="tsroea-15665-436596039" class="tsroea-container tsroea-type-image  tsroea-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15665" data-type="image"><a itemprop="url" class="tsroea-link" href="https://www.instagram.com/hberisso/?hl=es" target="_blank" ><img class="tsroea-image" src="https://matanza.info/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.36.56.jpeg" alt="Politica" /></a></div></div> <p>De acuerdo a lo que trascendió, los delincuentes se trasladaban a bordo de una <strong>Volkswagen Suran</strong>, donde se observaron otras cuatro ruedas y cuyo dominio corresponde con un rodado con pedido de secuestro de Buenos Aires.-</p>



 <p>Infocom.ar</p> <div class="tsroea tsroea-clearfix tsroea-post-bottom tsroea-float-center tsroea-align-center tsroea-column-1"><div id="tsroea-6489-2008322199" class="tsroea-container tsroea-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6489" data-type="code"><div id="tsroea-6489-2008322199-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tsroea-6489-2008322199');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tsroea-6489-2008322199-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-full-width-responsive="true"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tsroea-6489-2008322199-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-full-width-responsive="true"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tsroea-6489-2008322199-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-full-width-responsive="true"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tsroea-6489-2008322199-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-full-width-responsive="true"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://matanza.info/tag/cordoba/" rel="tag">Córdoba</a><a href="https://matanza.info/tag/inseguridad/" rel="tag">inseguridad</a><a href="https://matanza.info/tag/la-matanza/" rel="tag">la matanza</a><a href="https://matanza.info/tag/la-matanza-inseguridad/" rel="tag">LA MATANZA INSEGURIDAD</a><a href="https://matanza.info/tag/policial/" rel="tag">policial</a><a href="https://matanza.info/tag/villa-carlos-paz/" rel="tag">Villa Carlos Paz</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">compartir</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio %0A%0A https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio&url=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F&text=Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Eran de La Matanza, estaban de vacaciones en Carlos Paz y aprovecharon el viaje para robar ruedas de auxilio&body=https%3A%2F%2Fmatanza.info%2Feran-de-la-matanza-estaban-de-vacaciones-en-carlos-paz-y-aprovecharon-el-viaje-para-robar-ruedas-de-auxilio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<div class="tsroea tsroea-clearfix tsroea-post-before-author tsroea-pubadban tsroea-show-desktop tsroea-show-tablet-portrait tsroea-show-tablet-landscape tsroea-show-phone tsroea-loc-post_before_author_box tsroea-align-center tsroea-column-1"><div id="tsroea-5961-1067762706" class="tsroea-container tsroea-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div id="tsroea-5961-1067762706-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tsroea-5961-1067762706');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tsroea-5961-1067762706-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tsroea-5961-1067762706-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tsroea-5961-1067762706-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tsroea-5961-1067762706-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> previa publicación 				</p>
				<p class="title heading-typo"><a href="https://matanza.info/alarmante-putin-puso-en-alerta-maxima-a-las-fuerzas-nucleares-de-disuasion-rusas/" rel="prev">ALARMANTE: Putin puso en alerta máxima a las fuerzas nucleares de disuasión rusas</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">También podría gustarte</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-15889 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-43">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-43"><a href="https://matanza.info/category/policial/">Policial</a></span></div>			<a  title="Finalmente apareció Betiana Rossi, la mujer que estaba desaparecida" data-src="https://matanza.info/wp-content/uploads/2022/02/Sin-rossilo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sin-rossilo-86x64.jpg&quot;,&quot;210&quot;:&quot;Sin-rossilo-210x136.jpg&quot;,&quot;279&quot;:&quot;Sin-rossilo-279x220.jpg&quot;,&quot;357&quot;:&quot;Sin-rossilo-357x210.jpg&quot;,&quot;750&quot;:&quot;Sin-rossilo.jpg&quot;}}"					class="img-holder" href="https://matanza.info/finalmente-aparecio-betiana-rossi-la-mujer-que-estaba-desaparecida/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://matanza.info/finalmente-aparecio-betiana-rossi-la-mujer-que-estaba-desaparecida/" title="Finalmente apareció Betiana Rossi, la mujer que estaba desaparecida">
			<span class="post-title">
				Finalmente apareció Betiana Rossi, la mujer que estaba desaparecida			</span>
	</a>
	</p></div>
</div >
<div  class="post-15878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-49">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-49"><a href="https://matanza.info/category/deportes/">Deportes</a></span></div>			<a  title="(VIDEO) TIROTEO: así barras de Nueva Chicago emboscaron a simpatizantes de Almirante Brown" data-src="https://matanza.info/wp-content/uploads/2022/02/brownlo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brownlo-86x64.jpg&quot;,&quot;210&quot;:&quot;brownlo-210x136.jpg&quot;,&quot;279&quot;:&quot;brownlo-279x220.jpg&quot;,&quot;357&quot;:&quot;brownlo-357x210.jpg&quot;,&quot;750&quot;:&quot;brownlo.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-tiroteo-asi-barras-de-nueva-chicago-emboscaron-a-simpatizantes-de-almirante-brown/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://matanza.info/video-tiroteo-asi-barras-de-nueva-chicago-emboscaron-a-simpatizantes-de-almirante-brown/" title="(VIDEO) TIROTEO: así barras de Nueva Chicago emboscaron a simpatizantes de Almirante Brown">
			<span class="post-title">
				(VIDEO) TIROTEO: así barras de Nueva Chicago emboscaron a simpatizantes de Almirante&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-15866 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div>			<a  title="(VIDEO y AUDIO) La Matanza: delincuentes asaltan a un hombre que estaba comprando en un kiosco" data-src="https://matanza.info/wp-content/uploads/2022/02/assaltoo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assaltoo-86x64.jpg&quot;,&quot;210&quot;:&quot;assaltoo-210x136.jpg&quot;,&quot;279&quot;:&quot;assaltoo-279x220.jpg&quot;,&quot;357&quot;:&quot;assaltoo-357x210.jpg&quot;,&quot;750&quot;:&quot;assaltoo.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-y-audio-la-matanza-delincuentes-asaltan-a-un-hombre-que-estaba-comprando-en-un-kiosco/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://matanza.info/video-y-audio-la-matanza-delincuentes-asaltan-a-un-hombre-que-estaba-comprando-en-un-kiosco/" title="(VIDEO y AUDIO) La Matanza: delincuentes asaltan a un hombre que estaba comprando en un kiosco">
			<span class="post-title">
				(VIDEO y AUDIO) La Matanza: delincuentes asaltan a un hombre que estaba comprando en&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-15855 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div>			<a  title="(VIDEO) La Matanza: cambió dólares y fue a tomar un helado, la siguieron y le robaron el dinero" data-src="https://matanza.info/wp-content/uploads/2022/02/ssaaltolo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ssaaltolo-86x64.jpg&quot;,&quot;210&quot;:&quot;ssaaltolo-210x136.jpg&quot;,&quot;279&quot;:&quot;ssaaltolo-279x220.jpg&quot;,&quot;357&quot;:&quot;ssaaltolo-357x210.jpg&quot;,&quot;750&quot;:&quot;ssaaltolo.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-la-matanza-cambio-dolares-y-fue-a-tomar-un-helado-la-siguieron-y-le-robaron-el-dinero/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://matanza.info/video-la-matanza-cambio-dolares-y-fue-a-tomar-un-helado-la-siguieron-y-le-robaron-el-dinero/" title="(VIDEO) La Matanza: cambió dólares y fue a tomar un helado, la siguieron y le robaron el dinero">
			<span class="post-title">
				(VIDEO) La Matanza: cambió dólares y fue a tomar un helado, la siguieron y le robaron&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1702599385 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[15916],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[5544,43],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b3bc682","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1702599385"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1702599385" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="block-5" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.instagram.com/hberisso/?hl=es" target="_blank"><img loading="lazy" width="640" height="480" src="https://matanza.info/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.36.56.jpeg" alt="" class="wp-image-15659" srcset="https://matanza.info/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.36.56.jpeg 640w, https://matanza.info/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.36.56-300x225.jpeg 300w, https://matanza.info/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.36.56-86x64.jpeg 86w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
</div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8458164980466221"
     data-ad-slot="1309296132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-5" class="widget_text  h-i w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><i class="bf-icon  fa fa-hand-o-down"></i> Te sugerimos ver</span></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script>
<!-- matanzainfoa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8458164980466221"
     data-ad-slot="2195177092"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-3" class="widget_text  h-i w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><i class="bf-icon  fa fa-heart"></i> Recomendaciones</span></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script>
<!-- matanzainfoa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8458164980466221"
     data-ad-slot="2195177092"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		mas historias
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-15889 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-43">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Finalmente apareció Betiana Rossi, la mujer que estaba desaparecida" data-src="https://matanza.info/wp-content/uploads/2022/02/Sin-rossilo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sin-rossilo-86x64.jpg&quot;,&quot;210&quot;:&quot;Sin-rossilo-210x136.jpg&quot;,&quot;750&quot;:&quot;Sin-rossilo.jpg&quot;}}"						class="img-holder" href="https://matanza.info/finalmente-aparecio-betiana-rossi-la-mujer-que-estaba-desaparecida/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/finalmente-aparecio-betiana-rossi-la-mujer-que-estaba-desaparecida/" class="post-url post-title">
			Finalmente apareció Betiana Rossi, la mujer que estaba&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-26T12:51:04-03:00">Feb 26, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-15883 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="De verdulero en La Matanza a mejor chef de Hong Kong" data-src="https://matanza.info/wp-content/uploads/2022/02/chinolo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chinolo-86x64.jpg&quot;,&quot;210&quot;:&quot;chinolo-210x136.jpg&quot;,&quot;750&quot;:&quot;chinolo.jpg&quot;}}"						class="img-holder" href="https://matanza.info/de-verdulero-en-la-matanza-a-mejor-chef-de-hong-kong/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/de-verdulero-en-la-matanza-a-mejor-chef-de-hong-kong/" class="post-url post-title">
			De verdulero en La Matanza a mejor chef de Hong Kong		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-26T10:06:11-03:00">Feb 26, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-15878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-49">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(VIDEO) TIROTEO: así barras de Nueva Chicago emboscaron a simpatizantes de Almirante Brown" data-src="https://matanza.info/wp-content/uploads/2022/02/brownlo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brownlo-86x64.jpg&quot;,&quot;210&quot;:&quot;brownlo-210x136.jpg&quot;,&quot;750&quot;:&quot;brownlo.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-tiroteo-asi-barras-de-nueva-chicago-emboscaron-a-simpatizantes-de-almirante-brown/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/video-tiroteo-asi-barras-de-nueva-chicago-emboscaron-a-simpatizantes-de-almirante-brown/" class="post-url post-title">
			(VIDEO) TIROTEO: así barras de Nueva Chicago emboscaron a&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-25T17:40:08-03:00">Feb 25, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1532862418 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[15916],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[5892,79,57,399,212,6706],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"244db21"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1532862418"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1532862418" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 286</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-13724"><a href="https://matanza.info/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-795"><a href="https://matanza.info/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a href="https://matanza.info/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-43 better-anim-fade menu-item-729"><a href="https://matanza.info/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-13722"><a href="https://matanza.info/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5544 better-anim-fade menu-item-13723"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a href="https://matanza.info/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-728"><a href="https://matanza.info/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a href="https://matanza.info/contacto/">Contacto</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - Matanza info. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161175426-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161175426-1');
</script>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"top-page"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Subscribe","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://matanza.info">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://matanza.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://matanza.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/matanza.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://matanza.info/wp-content/bs-booster-cache/9f4378eb7e8081efef340ccc473caec7.js?ver=5.9.1' id='bs-booster-js'></script>

<script>
var tsroea=function(t){"use strict";return{init:function(){0==tsroea.ads_state()&&tsroea.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".tsroea-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://matanza.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){tsroea.init()});

</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-02-27 14:51:11 -->