<!DOCTYPE html>
<!--[if IE 8]><html
class=" optml_no_js ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="es"> <!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://matanza.info/xmlrpc.php"/><meta
name='robots' content='max-image-preview:large' /><title>Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron &mdash; Matanza info</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron &mdash; Matanza info" /><meta
property="og:description" content="02 OCT &#8211; La ambición por el dinero hace que muchos hagan cualquier cosa para obtenerlo, incluso mentir con enfermedades terminales, como el caso de una pareja que inventó un cáncer y huyó con 360 mil pesos de donaciones, pero que hace días fueron arrestados en Bolivia y se encuentran bajo custodia de la Policía de Misiones. “Hoy dolorosamente tengo que pedir de [&hellip;]" /><meta
property="og:url" content="https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/" /><meta
property="og:site_name" content="Matanza info" /><meta
property="article:publisher" content="https://www.facebook.com/MatanzaInfo/" /><meta
property="article:published_time" content="2021-10-02T13:58:15+00:00" /><meta
property="article:modified_time" content="2021-10-02T13:58:17+00:00" /><meta
property="og:image" content="https://ml3w3byxzomj.i.optimole.com/oAvr10E-FPkdX4Yl/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2021/10/estafa.jpg" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="405" /><meta
property="fb:app_id" content="3553013234716723" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="richard"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="4 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://matanza.info/#organization","name":"MATANZA INFO","url":"https://matanza.info/","sameAs":["https://www.facebook.com/MatanzaInfo/"],"logo":{"@type":"ImageObject","@id":"https://matanza.info/#logo","inLanguage":"es","url":"","caption":"MATANZA INFO"},"image":{"@id":"https://matanza.info/#logo"}},{"@type":"WebSite","@id":"https://matanza.info/#website","url":"https://matanza.info/","name":"Matanza info","description":"Tu Portal de Noticias","publisher":{"@id":"https://matanza.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://matanza.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/#primaryimage","inLanguage":"es","url":"https://ml3w3byxzomj.i.optimole.com/oAvr10E-FPkdX4Yl/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2021/10/estafa.jpg","width":750,"height":405},{"@type":["WebPage","ItemPage"],"@id":"https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/#webpage","url":"https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/","name":"Estafaron a toda una ciudad fingiendo un c\u00e1ncer, juntaron 360 mil pesos en una colecta y se fugaron &mdash; Matanza info","isPartOf":{"@id":"https://matanza.info/#website"},"primaryImageOfPage":{"@id":"https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/#primaryimage"},"datePublished":"2021-10-02T13:58:15+00:00","dateModified":"2021-10-02T13:58:17+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/#article","isPartOf":{"@id":"https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/#webpage"},"author":{"@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95"},"headline":"Estafaron a toda una ciudad fingiendo un c\u00e1ncer, juntaron 360 mil pesos en una colecta y se fugaron","datePublished":"2021-10-02T13:58:15+00:00","dateModified":"2021-10-02T13:58:17+00:00","mainEntityOfPage":{"@id":"https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/#webpage"},"publisher":{"@id":"https://matanza.info/#organization"},"image":{"@id":"https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/#primaryimage"},"keywords":"estafa,estafas,Estafo,Misiones,policial,Posadas","articleSection":"Inter\u00e9s General","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://matanza.info/#organization"}},{"@type":"Person","@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95","name":"richard"}]}</script> <link
rel='dns-prefetch' href='//cdn.gravitec.net' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//ml3w3byxzomj.i.optimole.com' /><link
rel='preconnect' href='https://ml3w3byxzomj.i.optimole.com' /><link
rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed" href="https://matanza.info/feed/" /><link
rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed de los comentarios" href="https://matanza.info/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1Mu52xM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}</style><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://matanza.info/wp-content/cache/wpo-minify/1631682768/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://matanza.info/wp-content/cache/wpo-minify/1631682768/assets/wpo-minify-header-contact-form-7.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-2-css'  href='https://matanza.info/wp-content/cache/wpo-minify/1631682768/assets/wpo-minify-header-wp-show-posts.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-3-css'  href='https://matanza.info/wp-content/cache/wpo-minify/1631682768/assets/wpo-minify-header-wp-click-info-style.min.css' type='text/css' media='all' />
<!--[if lt IE 9]> <script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--> <script type='text/javascript' src='https://matanza.info/wp-content/cache/wpo-minify/1631682768/assets/wpo-minify-header-13da0ec9.min.js' id='wpo_min-header-0-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://matanza.info/wp-content/cache/wpo-minify/1631682768/assets/wpo-minify-header-227a04f4.min.js' id='wpo_min-header-2-js'></script> <link
rel="https://api.w.org/" href="https://matanza.info/wp-json/" /><link
rel="alternate" type="application/json" href="https://matanza.info/wp-json/wp/v2/posts/12577" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://matanza.info/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://matanza.info/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8.1" /><link
rel='shortlink' href='https://matanza.info/?p=12577' /><link
rel="alternate" type="application/json+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F&#038;format=xml" /><link
rel="amphtml" href="https://matanza.info/amp/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/"/>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221" crossorigin="anonymous"></script> <script data-ad-client="ca-pub-8458164980466221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script> <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-195325027-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-195325027-1')</script><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/ml3w3byxzomj.i.optimole.com\/oAvr10E-uCv_s8bp\/w:auto\/h:auto\/q:75\/https:\/\/matanza.info\/wp-content\/uploads\/2020\/07\/logo-matanza1.jpg"
    },
    "url": "https:\/\/matanza.info\/",
    "name": "Matanza info",
    "description": "Tu Portal de Noticias"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Matanza info",
    "alternateName": "Tu Portal de Noticias",
    "url": "https:\/\/matanza.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Estafaron a toda una ciudad fingiendo un c\u00e1ncer, juntaron 360 mil pesos en una colecta y se fugaron",
    "description": "02 OCT - La ambici\u00f3n por el dinero hace que muchos hagan cualquier cosa para obtenerlo, incluso mentir con enfermedades terminales, como el caso de una pareja\u00a0que\u00a0invent\u00f3 un c\u00e1ncer\u00a0y huy\u00f3 con 360 mil pesos de donaciones,\u00a0pero que hace d\u00edas fueron arr",
    "datePublished": "2021-10-02",
    "dateModified": "2021-10-02",
    "author": {
        "@type": "Person",
        "@id": "#person-richard",
        "name": "richard"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ml3w3byxzomj.i.optimole.com\/oAvr10E-FPkdX4Yl\/w:auto\/h:auto\/q:75\/https:\/\/matanza.info\/wp-content\/uploads\/2021\/10\/estafa.jpg",
        "width": 750,
        "height": 405
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/matanza.info\/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron\/"
}</script> <meta
name="generator" content="Optimole 3.1.3"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style> <script type="application/javascript">document.documentElement.className=document.documentElement.className.replace(/\boptml_no_js\b/g,"");(function(w,d){var b=d.getElementsByTagName("head")[0];var s=d.createElement("script");var v=("IntersectionObserver" in w&&"isIntersecting" in w.IntersectionObserverEntry.prototype)?"_no_poly":"";s.async=!0;s.src="https://ml3w3byxzomj.i.optimole.com/js-lib/v2/latest/optimole_lib"+v+".min.js";b.appendChild(s);w.optimoleData={lazyloadOnly:"optimole-lazy-only",backgroundReplaceClasses:[],nativeLazyload:!1,scalingDisabled:!1,watchClasses:[],backgroundLazySelectors:".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",network_optimizations:!1,ignoreDpr:!0,quality:75}}(window,document));document.addEventListener("DOMContentLoaded",function(){if("loading" in HTMLImageElement.prototype&&Object.prototype.hasOwnProperty.call(optimoleData,"nativeLazyload")&&optimoleData.nativeLazyload===!0){const images=document.querySelectorAll('img[loading="lazy"]');images.forEach(function(img){if(!img.dataset.optSrc){return}
img.src=img.dataset.optSrc;delete img.dataset.optSrc})}})</script><link
rel='stylesheet' id='bf-slick' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' /><link
rel='stylesheet' id='better-reviews' href='https://matanza.info/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-embedder-pack-pro' href='https://matanza.info/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='bs-icons' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /><link
rel='stylesheet' id='theme-libs' href='https://matanza.info/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='fontawesome' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='publisher' href='https://matanza.info/wp-content/themes/publisher/style-7.7.0.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='7.7.0-1633182972' href='https://matanza.info/wp-content/bs-booster-cache/6e84e020affb7842bdcb64a5559c24e2.css' type='text/css' media='all' /><link
rel="icon" href="https://ml3w3byxzomj.i.optimole.com/oAvr10E-s6PB14F6/w:32/h:32/q:75/https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo.jpg" sizes="32x32" /><link
rel="icon" href="https://ml3w3byxzomj.i.optimole.com/oAvr10E-s6PB14F6/w:192/h:192/q:75/https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo.jpg" sizes="192x192" /><link
rel="apple-touch-icon" href="https://ml3w3byxzomj.i.optimole.com/oAvr10E-s6PB14F6/w:180/h:180/q:75/https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo.jpg" /><meta
name="msapplication-TileImage" content="https://ml3w3byxzomj.i.optimole.com/oAvr10E-s6PB14F6/w:270/h:270/q:75/https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo.jpg" /></head><body data-rsssl=1
class="post-template-default single single-post postid-12577 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-50 single-cat-50  bs-hide-ha bs-ll-a" dir="ltr"><div
class="main-wrap content-main-wrap"><header
id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class="content-wrap"><div
class="container"><div
class="topbar-inner clearfix"><div
class="section-menu"><div
id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="top-menu-container"><ul
id="top-navigation" class="top-menu menu clearfix bsm-pure"><li
id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">sábado, octubre 2, 2021</span></li><li
id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-111"><a
href="https://www.facebook.com/MatanzaInfo/">Facebook</a></li><li
id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-611"><a
href="http://tumblr.com">Tumblr</a></li><li
id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113"><a
href="http://twitter.com">Twitter</a></li><li
id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-612"><a
href="http://plus.google.com">Google +</a></li><li
id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-114"><a
href="http://youtube.com">Youtube</a></li></ul></nav></div></div></div></div></div></section><div
class="header-inner"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="row-height"><div
class="logo-col col-xs-4"><div
class="col-inside"><div
id="site-branding" class="site-branding"><p
id="site-title" class="logo h1 img-logo">
<a
href="https://matanza.info/" itemprop="url" rel="home">
<img decoding=async 
id="site-logo" src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-uCv_s8bp/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
alt="MATANZA INFO"  /><span
class="site-title">MATANZA INFO - Tu Portal de Noticias</span>
</a></p></div></div></div><div
class="sidebar-col col-xs-8"><div
class="col-inside"><aside
id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-pubadban sloeicbzyg-show-desktop sloeicbzyg-show-tablet-portrait sloeicbzyg-show-tablet-landscape sloeicbzyg-show-phone sloeicbzyg-loc-header_aside_logo sloeicbzyg-align-right sloeicbzyg-column-1"><div
id="sloeicbzyg-10947-1862941396" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10947" data-type="code"><div
id="sloeicbzyg-10947-1862941396-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-10947-1862941396');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-10947-1862941396-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-10947-1862941396-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-10947-1862941396-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-10947-1862941396-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div></aside></div></div></div></div></div></div></div><div
id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div
class="main-menu-inner"><div
class="content-wrap"><div
class="container"><nav
class="main-menu-container"><ul
id="main-navigation" class="main-menu menu bsm-pure clearfix"><li
id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-728"><a
href="https://matanza.info/category/politica-2/">Política</a></li><li
id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a
href="https://matanza.info/category/sociedad/">Sociedad</a></li><li
id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a
href="https://matanza.info/category/economia/">Economía</a></li><li
id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-729"><a
href="https://matanza.info/category/policial/">Policial</a></li><li
id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-727"><a
href="https://matanza.info/category/deportes/">Deportes</a></li><li
id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-50 better-anim-fade menu-item-795"><a
href="https://matanza.info/category/interes-general/">Interés General</a></li><li
id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-852"><a
href="https://matanza.info/category/marketing-e-inversiones-digitales/">Marketing e Inversiones Digitales</a></li><li
id="menu-item-881" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a
href="https://matanza.info/contacto/">CONTACTO</a></li></ul><div
class="menu-action-buttons width-1"><div
class="search-container close">
<span
class="search-handler"><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="https://matanza.info">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div
class="rh-header clearfix dark deferred-block-exclude"><div
class="rh-container clearfix"><div
class="menu-container close">
<span
class="menu-handler"><span
class="lines"></span></span></div><div
class="logo-container rh-img-logo">
<a
href="https://matanza.info/" itemprop="url" rel="home">
<img decoding=async 
src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-uCv_s8bp/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
alt="Matanza info"  />				</a></div></div></div><nav
role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div
class="container bf-breadcrumb-container"><ul
class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta
name="numberOfItems" content="3" /><meta
name="itemListOrder" content="Ascending" /><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a
itemprop="item" href="https://matanza.info" rel="home"><span
itemprop="name">Home</span></a><meta
itemprop="position" content="1" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a
itemprop="item" href="https://matanza.info/category/interes-general/" ><span
itemprop="name">Interés General</span></a><meta
itemprop="position" content="2" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop="name">Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron</span><meta
itemprop="item" content="https://matanza.info/estafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron/"/><meta
itemprop="position" content="3" /></li></ul></div></nav><div
class="content-wrap"><main
id="content" class="content-container"><div
class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div
class="row main-section"><div
class="col-sm-8 content-column"><div
class="single-container"><article
id="post-12577" class="post-12577 post type-post status-publish format-standard has-post-thumbnail  category-interes-general tag-estafa tag-estafas tag-estafo tag-misiones tag-policial tag-posadas single-post-content"><div
class="single-featured"><a
class="post-thumbnail open-lightbox" href="https://ml3w3byxzomj.i.optimole.com/oAvr10E-FPkdX4Yl/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2021/10/estafa.jpg"><img decoding=async 
alt="" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-FPkdX4Yl/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2021/10/estafa.jpg">											</a></div><div
class="post-header-inner"><div
class="post-header-title"><div
class="term-badges floated"><span
class="term-badge term-50"><a
href="https://matanza.info/category/interes-general/">Interés General</a></span></div><h1 class="single-post-title">
<span
class="post-title" itemprop="headline">Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron</span></h1><div
class="post-meta single-post-meta">
<a
href="https://matanza.info/author/richard/"
title="Artículos de autor"
class="post-author-a post-author-avatar">
<span
class="post-author-name">By <b>richard</b></span>		</a>
<span
class="time"><time
class="post-published updated"
datetime="2021-10-02T10:58:17-03:00">Last updated <b>Oct 2, 2021</b></time></span></div></div></div><div
class="post-share single-post-share top-share clearfix style-1"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">compartir</b>
</span>
<span
class="social-item whatsapp"><a
href="whatsapp://send?text=Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron %0A%0A https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-whatsapp"></i></span></a></span><span
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span></a></span><span
class="social-item twitter"><a
href="https://twitter.com/share?text=Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron&url=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-twitter"></i></span></a></span><span
class="social-item telegram"><a
href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F&text=Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-send"></i></span></a></span><span
class="social-item email"><a
href="mailto:?subject=Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron&body=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div
class="entry-content clearfix single-post-content"><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-top sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div
id="sloeicbzyg-5961-1363556693" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div
id="sloeicbzyg-5961-1363556693-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-5961-1363556693');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-5961-1363556693-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-5961-1363556693-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-5961-1363556693-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-5961-1363556693-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div><h3>02 OCT &#8211; La ambición por el dinero hace que muchos hagan cualquier cosa para obtenerlo, incluso mentir con enfermedades terminales, como el caso de una pareja que<strong> inventó un cáncer y huyó con 360 mil pesos de donaciones, </strong>pero que hace días fueron arrestados en<strong> Bolivia</strong> y se encuentran bajo custodia de la Policía de<strong> Misiones.</strong></h3><p><em>“Hoy dolorosamente tengo que pedir de una pequeña colaboración, por más mínima que sea para poder lograr el objetivo de juntar los $ 350.000 para poder continuar mí tratamiento oncológico en el Hospital Alemán de Ciudad de Buenos Aires”</em>, sostuvo&nbsp;<strong>Leticia Zapata</strong>&nbsp;su publicación en su cuenta de&nbsp;<strong>Facebook</strong>&nbsp;el pasado 8 de julio donde contaba que necesitaba viajar para realizar un estudio médico experimental, supuestamente<strong>&nbsp;su única esperanza para mejorar su esperanza de vida.</strong></p><p><em>“En el hospital Madariaga de Posadas, todo el personal de salud hizo lo humanamente posible, pero el cáncer de cuello uterino que padezco está en fase 4 y si bien pase por quimio, radioterapia y braquiterapia, los resultados no fueron positivos y solo me queda la esperanza del Hospital Alemán, dónde están experimentando con un nuevo tratamiento para casos avanzados como el que yo sufro. No cuento con los recursos necesarios, ni prepaga, ni obra social y entiendo que muchos pueden desconfiar, no me conocen, pero quién quiera llamarme, hacerme una videollamada, lo que fuese, yo les puedo brindar mí número. Ojalá no tuviese que pedir ayuda, ojalá no tuviese enferma, y lo más importante ojalá pueda sanar. A quien quiera o pueda colaborar, les dejo mis datos, con la esperanza de que si 3500 personas me colaboraran con $ 100 cada una, podría lograr el objetivo”,&nbsp;</em>concluía su conmovedor testimonio.</p><p>A partir de ese momento, miles de misioneros comenzaron a donar dinero, con el fin de darle a una mano a alguien que pedía desesperadamente ayuda, nada más ni nada menos que para seguir viviendo.</p><div
class="wp-block-image"><figure
class="aligncenter"><img
src="https://www.cronica.com.ar/export/sites/cronica/img/2021/10/02/receta.jpg_1234929496.jpg" alt=""/><figcaption><em>El falso certificado de la estafadora</em></figcaption></figure></div><p>De hecho, los medios de comunicación&nbsp;<strong>se hicieron&nbsp;eco de la publicación</strong>&nbsp;que se viralizaba en redes sociales y en los servicios de mensajerías y que conmovía hasta al más insensible. Una película que parecía tener un desenlace feliz durante la mañana de este lunes pasado, pero que con el correr de las horas fue mutando.</p><p>Lo cierto, es que cuando la oncóloga&nbsp;<strong>Paola Flores</strong>&nbsp;empezó a recibir mensajes de sus colegas advirtiéndole por una publicación recaudatoria en redes sociales que<strong>&nbsp;incluía un certificado médico con su firma&nbsp;</strong>y advertía que<strong>&nbsp;su nombre aparecía involucrado en un engaño,</strong>&nbsp;la mentira empezaba a salir a la luz, pero ya era tarde. Más de&nbsp;<strong>360 mil pesos habían sido donados</strong>&nbsp;para colaborar con la joven, un dinero cuyo futuro hoy aparece como incierto.</p><p>En diálogo con&nbsp;<em>Misiones Online</em>, Flores&nbsp;denunció que<strong>&nbsp;Zapata falsificó un certificado médico con su letra y firma,&nbsp;</strong>documento que compartió en su cuenta de&nbsp;<strong>Facebook&nbsp;</strong>para así acreditar su supuesto diagnóstico.&nbsp;<em>“Ese certificado es falso&#8221;,</em>&nbsp;sentenció la doctora que integra el equipo médico de del Hospital Madariaga de Posadas, quien recientemente confirmó&nbsp;que realizó la denuncia correspondiente tras conocerse la adulteración del documento a su nombre.</p><p>También, al ser consultados por este medio,&nbsp;desde el Madariaga revelaron que Zapata&nbsp;<strong>no aparece en el padrón de pacientes</strong>&nbsp;de ese centro de salud y por lo tanto jamás se atendió ahí e hizo un tratamiento contra el cáncer, tal como aseguró en un primer momento.</p><h2 id="h-m-s-indicios-de-una-estafa"><strong>Más indicios de una estafa</strong></h2><div
class="bs-irp left bs-irp-thumbnail-1"><div
class="bs-irp-heading">
<span
class="h-text heading-typo">publicaciones relacionadas</span></div><div
class="bs-pagination-wrapper main-term-none none "><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div
class="post-12568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="(VIDEO) &#8220;Chorro&#8221; y &#8220;Vago&#8221;: así le dijo en la cara un joven al intendente Fernando Espinoza" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-nRnDEHC8/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/10/chorro-espinozao.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chorro-espinozao-86x64.jpg&quot;,&quot;210&quot;:&quot;chorro-espinozao-210x136.jpg&quot;,&quot;750&quot;:&quot;chorro-espinozao.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-chorro-y-vago-asi-le-dijo-en-la-cara-un-joven-al-intendente-fernando-espinoza/"></a></div><p
class="title">		<a
href="https://matanza.info/video-chorro-y-vago-asi-le-dijo-en-la-cara-un-joven-al-intendente-fernando-espinoza/" class="post-url post-title">
(VIDEO) &#8220;Chorro&#8221; y &#8220;Vago&#8221;: así le&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-10-01T18:59:35-03:00">Oct 1, 2021</time></span></div></div></div ><div
class="post-12546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="El video completo de los instantes posteriores al derrumbe en cancha de Ferro" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-sU2m5RuN/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/09/derrumbe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;derrumbe-86x64.jpg&quot;,&quot;210&quot;:&quot;derrumbe-210x136.jpg&quot;,&quot;750&quot;:&quot;derrumbe.jpg&quot;}}"						class="img-holder" href="https://matanza.info/el-video-completo-de-los-instantes-posteriores-al-derrumbe-en-cancha-de-ferro/"></a></div><p
class="title">		<a
href="https://matanza.info/el-video-completo-de-los-instantes-posteriores-al-derrumbe-en-cancha-de-ferro/" class="post-url post-title">
El video completo de los instantes posteriores al derrumbe&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-09-30T01:00:56-03:00">Sep 30, 2021</time></span></div></div></div ><div
class="post-12511 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Se viene el Whatsapp Pay, y la empresa promete que le pagará a sus usuarios" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-u_PeZbvc/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/09/whatsapp-pay.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whatsapp-pay-86x64.jpg&quot;,&quot;210&quot;:&quot;whatsapp-pay-210x136.jpg&quot;,&quot;750&quot;:&quot;whatsapp-pay.jpg&quot;}}"						class="img-holder" href="https://matanza.info/se-viene-el-whatsapp-pay-y-la-empresa-promete-que-le-pagara-a-sus-usuarios/"></a></div><p
class="title">		<a
href="https://matanza.info/se-viene-el-whatsapp-pay-y-la-empresa-promete-que-le-pagara-a-sus-usuarios/" class="post-url post-title">
Se viene el Whatsapp Pay, y la empresa promete que le pagará&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-09-29T11:40:44-03:00">Sep 29, 2021</time></span></div></div></div ></div></div></div><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-middle sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div
id="sloeicbzyg-5961-1098212332" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div
id="sloeicbzyg-5961-1098212332-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-5961-1098212332');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-5961-1098212332-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-5961-1098212332-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-5961-1098212332-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-5961-1098212332-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div><p>La supuesta paciente argumentaba que necesitaba el dinero para poder costear un tratamiento experimental en el Hospital Alemán de la ciudad de Buenos Aires.</p><p>Fuentes médicas señalaron que esas clases de estudios son comúnmente gratuitos por su propia naturaleza (de prueba) y desde el Banco Galicia en CABA precisaron que la cuenta corriente que aparece compartió Zapata, y donde supuestamente iba a enviar lo recaudado, pertenece efectivamente al Hospital Alemán, pero que la misma<strong> se encuentra vacía.</strong></p><p>Ambos (Leticia Zapata y su pareja,&nbsp;<strong>Matías Poberezny</strong>) tenían una orden de captura luego de la denuncia de Paola Flores, médica oncóloga del Hospital Madariaga, por la falsificación de su firma. Eran buscados hace dos meses y tenían un&nbsp;pedido de captura internacional de Interpol.</p><h2 id="h-detenidos-en-bolivia"><strong>Detenidos en Bolivia</strong></h2><p>Lo cierto, es que ambos fueron detenidos&nbsp;en la ciudad de Cochabamba cuando se dedicaban a&nbsp;limpiar vidrios en una esquina e<strong>&nbsp;intentaron&nbsp;estafar a un empresario,&nbsp;</strong>que se encontró con ellos mientras deambulaban frente a su oficina, se acercó para conocerlos y brindarles ayuda.</p><p>El hombre cayó, al igual que cientos de misioneros, en las historias inventadas de la pareja y les prestó una habitación para que pudieran pasar la noche.</p><div
class="wp-block-image"><figure
class="aligncenter"><img
data-src="https://www.cronica.com.ar/export/sites/cronica/img/2021/10/02/detenidos.jpg_22048894.jpg" alt=""/><figcaption><em>La pareja fue detenida en Bolivia (Misiones online).</em></figcaption></figure></div><p>El padre del empresario<strong> se ofreció a prestarles dinero</strong> pero antes buscaron sus nombres en internet, y en ese momento encontraron las notas periodistas de medios misioneros y nacionales que hicieron eco del caso.</p><p>Tras ser arrestados, fueron llevados hasta la Quiaca en Jujuy donde quedaron bajo custodia de integrantes de la Brigada de Investigaciones de la Unidad Regional I de Posadas, quienes los trasladarán hasta la capital de Misiones en la jornada de este sábado.-</p><p><em>Infocom.ar, con información de <em>Misiones online</em> y otras fuentes</em>.</p><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-bottom sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div
id="sloeicbzyg-6489-1550642083" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6489" data-type="code"><div
id="sloeicbzyg-6489-1550642083-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-6489-1550642083');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-6489-1550642083-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-6489-1550642083-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-6489-1550642083-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-6489-1550642083-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div></div><div
class="entry-terms post-tags clearfix ">
<span
class="terms-label"><i
class="fa fa-tags"></i></span>
<a
href="https://matanza.info/tag/estafa/" rel="tag">estafa</a><a
href="https://matanza.info/tag/estafas/" rel="tag">estafas</a><a
href="https://matanza.info/tag/estafo/" rel="tag">Estafo</a><a
href="https://matanza.info/tag/misiones/" rel="tag">Misiones</a><a
href="https://matanza.info/tag/policial/" rel="tag">policial</a><a
href="https://matanza.info/tag/posadas/" rel="tag">Posadas</a></div><div
class="post-share single-post-share bottom-share clearfix style-1"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">compartir</b>
</span>
<span
class="social-item whatsapp has-title"><a
href="whatsapp://send?text=Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron %0A%0A https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-whatsapp"></i></span><span
class="item-title">WhatsApp</span></a></span><span
class="social-item facebook has-title"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span><span
class="item-title">Facebook</span></a></span><span
class="social-item twitter has-title"><a
href="https://twitter.com/share?text=Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron&url=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-twitter"></i></span><span
class="item-title">Twitter</span></a></span><span
class="social-item telegram has-title"><a
href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F&text=Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-send"></i></span><span
class="item-title">Telegram</span></a></span><span
class="social-item email has-title"><a
href="mailto:?subject=Estafaron a toda una ciudad fingiendo un cáncer, juntaron 360 mil pesos en una colecta y se fugaron&body=https%3A%2F%2Fmatanza.info%2Festafaron-a-toda-una-ciudad-fingiendo-un-cancer-juntaron-360-mil-pesos-en-una-colecta-y-se-fugaron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span><span
class="item-title">Email</span></a></span></div></div></article><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-before-author sloeicbzyg-pubadban sloeicbzyg-show-desktop sloeicbzyg-show-tablet-portrait sloeicbzyg-show-tablet-landscape sloeicbzyg-show-phone sloeicbzyg-loc-post_before_author_box sloeicbzyg-align-center sloeicbzyg-column-1"><div
id="sloeicbzyg-5961-2075395843" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div
id="sloeicbzyg-5961-2075395843-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-5961-2075395843');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-5961-2075395843-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-5961-2075395843-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-5961-2075395843-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-5961-2075395843-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div><section
class="next-prev-post clearfix"><div
class="prev-post"><p
class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> previa publicación</p><p
class="title heading-typo"><a
href="https://matanza.info/video-chorro-y-vago-asi-le-dijo-en-la-cara-un-joven-al-intendente-fernando-espinoza/" rel="prev">(VIDEO) &#8220;Chorro&#8221; y &#8220;Vago&#8221;: así le dijo en la cara un joven al intendente Fernando Espinoza</a></p></div></section></div><div
class="post-related"><div
class="section-heading sh-t1 sh-s1 "><span
class="h-text related-posts-heading">También podría gustarte</span></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div
class="post-12568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-50"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-50"><a
href="https://matanza.info/category/interes-general/">Interés General</a></span></div>			<a
title="(VIDEO) &#8220;Chorro&#8221; y &#8220;Vago&#8221;: así le dijo en la cara un joven al intendente Fernando Espinoza" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-nRnDEHC8/w:210/h:136/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/10/chorro-espinozao.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chorro-espinozao-86x64.jpg&quot;,&quot;210&quot;:&quot;chorro-espinozao-210x136.jpg&quot;,&quot;279&quot;:&quot;chorro-espinozao-279x220.jpg&quot;,&quot;357&quot;:&quot;chorro-espinozao-357x210.jpg&quot;,&quot;750&quot;:&quot;chorro-espinozao.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-chorro-y-vago-asi-le-dijo-en-la-cara-un-joven-al-intendente-fernando-espinoza/"></a></div><p
class="title">	<a
class="post-url" href="https://matanza.info/video-chorro-y-vago-asi-le-dijo-en-la-cara-un-joven-al-intendente-fernando-espinoza/" title="(VIDEO) &#8220;Chorro&#8221; y &#8220;Vago&#8221;: así le dijo en la cara un joven al intendente Fernando Espinoza">
<span
class="post-title">
(VIDEO) &#8220;Chorro&#8221; y &#8220;Vago&#8221;: así le dijo en la cara un joven al&hellip;			</span>
</a></p></div></div ><div
class="post-12546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-50"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-50"><a
href="https://matanza.info/category/interes-general/">Interés General</a></span></div>			<a
title="El video completo de los instantes posteriores al derrumbe en cancha de Ferro" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-sU2m5RuN/w:210/h:136/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/09/derrumbe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;derrumbe-86x64.jpg&quot;,&quot;210&quot;:&quot;derrumbe-210x136.jpg&quot;,&quot;279&quot;:&quot;derrumbe-279x220.jpg&quot;,&quot;357&quot;:&quot;derrumbe-357x210.jpg&quot;,&quot;750&quot;:&quot;derrumbe.jpg&quot;}}"					class="img-holder" href="https://matanza.info/el-video-completo-de-los-instantes-posteriores-al-derrumbe-en-cancha-de-ferro/"></a></div><p
class="title">	<a
class="post-url" href="https://matanza.info/el-video-completo-de-los-instantes-posteriores-al-derrumbe-en-cancha-de-ferro/" title="El video completo de los instantes posteriores al derrumbe en cancha de Ferro">
<span
class="post-title">
El video completo de los instantes posteriores al derrumbe en cancha de Ferro			</span>
</a></p></div></div ><div
class="post-12511 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-50"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-50"><a
href="https://matanza.info/category/interes-general/">Interés General</a></span></div>			<a
title="Se viene el Whatsapp Pay, y la empresa promete que le pagará a sus usuarios" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-u_PeZbvc/w:210/h:136/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/09/whatsapp-pay.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whatsapp-pay-86x64.jpg&quot;,&quot;210&quot;:&quot;whatsapp-pay-210x136.jpg&quot;,&quot;279&quot;:&quot;whatsapp-pay-279x220.jpg&quot;,&quot;357&quot;:&quot;whatsapp-pay-357x210.jpg&quot;,&quot;750&quot;:&quot;whatsapp-pay.jpg&quot;}}"					class="img-holder" href="https://matanza.info/se-viene-el-whatsapp-pay-y-la-empresa-promete-que-le-pagara-a-sus-usuarios/"></a></div><p
class="title">	<a
class="post-url" href="https://matanza.info/se-viene-el-whatsapp-pay-y-la-empresa-promete-que-le-pagara-a-sus-usuarios/" title="Se viene el Whatsapp Pay, y la empresa promete que le pagará a sus usuarios">
<span
class="post-title">
Se viene el Whatsapp Pay, y la empresa promete que le pagará a sus usuarios			</span>
</a></p></div></div ><div
class="post-12501 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-50"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-50"><a
href="https://matanza.info/category/interes-general/">Interés General</a></span></div>			<a
title="Alertan sobre nueva amenaza en Whatsapp que pretende robar tus datos" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-OReF_tyR/w:210/h:136/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/09/hacker.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hacker-86x64.jpg&quot;,&quot;210&quot;:&quot;hacker-210x136.jpg&quot;,&quot;279&quot;:&quot;hacker-279x220.jpg&quot;,&quot;357&quot;:&quot;hacker-357x210.jpg&quot;,&quot;750&quot;:&quot;hacker.jpg&quot;}}"					class="img-holder" href="https://matanza.info/alertan-sobre-nueva-amenaza-en-whatsapp-que-pretende-robar-tus-datos/"></a></div><p
class="title">	<a
class="post-url" href="https://matanza.info/alertan-sobre-nueva-amenaza-en-whatsapp-que-pretende-robar-tus-datos/" title="Alertan sobre nueva amenaza en Whatsapp que pretende robar tus datos">
<span
class="post-title">
Alertan sobre nueva amenaza en Whatsapp que pretende robar tus datos			</span>
</a></p></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1455812601='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[12577],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[50],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"af78cd9","data":{"vars":{"post-ranking-offset":3}}}'</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1455812601"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1455812601" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div><div
class="col-sm-4 sidebar-column sidebar-column-primary"><aside
id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8458164980466221"
data-ad-slot="1309296132"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><div
id="custom_html-5" class="widget_text  h-i w-t primary-sidebar-widget widget widget_custom_html"><div
class="section-heading sh-t1 sh-s1"><span
class="h-text"><i
class="bf-icon  fa fa-hand-o-down"></i> Te sugerimos ver</span></div><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8458164980466221"
data-ad-slot="2195177092"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><div
id="custom_html-3" class="widget_text  h-i w-t primary-sidebar-widget widget widget_custom_html"><div
class="section-heading sh-t1 sh-s1"><span
class="h-text"><i
class="bf-icon  fa fa-heart"></i> Recomendaciones</span></div><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8458164980466221"
data-ad-slot="2195177092"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></aside></div></div></div></main></div><div
class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div
class="more-stories-title">
mas historias
<a
href="#" class="more-stories-close">
<i
class="fa fa-close"></i>
</a></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div
class="post-12565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Policías fueron a un barrio por la muerte de una mujer y les desvalijaron el patrullero" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-_b0OBtbM/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/10/patrullero.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;patrullero-86x64.jpg&quot;,&quot;210&quot;:&quot;patrullero-210x136.jpg&quot;,&quot;750&quot;:&quot;patrullero.jpg&quot;}}"						class="img-holder" href="https://matanza.info/policias-fueron-a-un-barrio-por-la-muerte-de-una-mujer-y-les-desvalijaron-el-patrullero/"></a></div><p
class="title">		<a
href="https://matanza.info/policias-fueron-a-un-barrio-por-la-muerte-de-una-mujer-y-les-desvalijaron-el-patrullero/" class="post-url post-title">
Policías fueron a un barrio por la muerte de una mujer y les&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-10-01T15:43:58-03:00">Oct 1, 2021</time></span></div></div></div ><div
class="post-12560 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="(VIDEO) Inseguridad sin fin: nuevo asalto violento en Isidro Casanova" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-PsOQO3pO/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/10/Sin-asalto-casanova.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sin-asalto-casanova-86x64.jpg&quot;,&quot;210&quot;:&quot;Sin-asalto-casanova-210x136.jpg&quot;,&quot;750&quot;:&quot;Sin-asalto-casanova.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-inseguridad-sin-fin-nuevo-asalto-violento-en-isidro-casanova/"></a></div><p
class="title">		<a
href="https://matanza.info/video-inseguridad-sin-fin-nuevo-asalto-violento-en-isidro-casanova/" class="post-url post-title">
(VIDEO) Inseguridad sin fin: nuevo asalto violento en Isidro&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-10-01T13:47:00-03:00">Oct 1, 2021</time></span></div></div></div ><div
class="post-12554 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="(VIDEO) Enfrentó a las piñas a dos motochorros y los puso en retirada" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-ZlXYJyGB/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/09/chorros-pinas.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chorros-pinas-86x64.jpg&quot;,&quot;210&quot;:&quot;chorros-pinas-210x136.jpg&quot;,&quot;750&quot;:&quot;chorros-pinas.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-enfrento-a-las-pinas-a-dos-motochorros-y-los-puso-en-retirada/"></a></div><p
class="title">		<a
href="https://matanza.info/video-enfrento-a-las-pinas-a-dos-motochorros-y-los-puso-en-retirada/" class="post-url post-title">
(VIDEO) Enfrentó a las piñas a dos motochorros y los puso en&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-09-30T19:50:07-03:00">Sep 30, 2021</time></span></div></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_89466811='{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[12577],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[162,5509,6413,5861,212,6412],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dde2aed"}'</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="89466811"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="89466811" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span
class="bs-pagination-label label-light">1 De 86</span></div></div><footer
id="site-footer" class="site-footer full-width"><div
class="copy-footer"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="col-lg-12"><div
id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="footer-menu-container"><ul
id="footer-navigation" class="footer-menu menu clearfix"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-728"><a
href="https://matanza.info/category/politica-2/">Política</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a
href="https://matanza.info/category/sociedad/">Sociedad</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a
href="https://matanza.info/category/economia/">Economía</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-729"><a
href="https://matanza.info/category/policial/">Policial</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-727"><a
href="https://matanza.info/category/deportes/">Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-50 better-anim-fade menu-item-795"><a
href="https://matanza.info/category/interes-general/">Interés General</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-852"><a
href="https://matanza.info/category/marketing-e-inversiones-digitales/">Marketing e Inversiones Digitales</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a
href="https://matanza.info/contacto/">CONTACTO</a></li></ul></nav></div></div></div><div
class="row footer-copy-row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Matanza info. All Rights Reserved.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div>
<span
class="back-top"><i
class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-161175426-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-161175426-1')</script> <script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}</script> <script id='better-reviews-js-extra'>var betterReviewsLoc={"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","cp":"\/"}</script> <script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":!0,"position":"top-page"},"share":{"more":!0},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Subscribe","subscribed_btn":"Darse de baja"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}</script> <div
class="rh-cover noscroll gr-5 no-login-icon" >
<span
class="rh-close"></span><div
class="rh-panel rh-pm"><div
class="rh-p-h"></div><div
class="rh-p-b"><div
class="rh-c-m clearfix"></div><form
role="search" method="get" class="search-form" action="https://matanza.info">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"api":{"root":"https:\/\/matanza.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}</script> <script type='text/javascript' src='https://matanza.info/wp-content/cache/wpo-minify/1631682768/assets/wpo-minify-footer-11721fe4.min.js' id='wpo_min-footer-0-js'></script> <script>var sloeicbzyg=function(t){"use strict";return{init:function(){0==sloeicbzyg.ads_state()&&sloeicbzyg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".sloeicbzyg-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://matanza.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sloeicbzyg.init()})</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 02 Oct 2021 13:58:36 GMT -->
