<!DOCTYPE html>
<!--[if IE 8]><html
class=" optml_no_js ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="es"> <!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://matanza.info/xmlrpc.php"/><meta
name='robots' content='max-image-preview:large' /><title>La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo &mdash; Matanza info</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo &mdash; Matanza info" /><meta
property="og:description" content="18 AGO &#8211; La policía detuvo finalmente al autor de innumerables asaltos cometidos a punta de pistola en los últimos días, contra comercios del centro de Rafael Castillo. Se detectó que el sujeto se refugiaba en una vivienda en Virrey del Pino y ya está tras las rejas. Fuentes policiales señalaron hoy a infocom.ar que [&hellip;]" /><meta
property="og:url" content="https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/" /><meta
property="og:site_name" content="Matanza info" /><meta
property="article:publisher" content="https://www.facebook.com/MatanzaInfo/" /><meta
property="article:published_time" content="2021-08-18T20:38:10+00:00" /><meta
property="article:modified_time" content="2021-08-18T20:49:14+00:00" /><meta
property="og:image" content="https://ml3w3byxzomj.i.optimole.com/oAvr10E-Z-jEgJoP/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2021/08/atrapado.jpg" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="550" /><meta
property="fb:app_id" content="3553013234716723" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="richard"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://matanza.info/#organization","name":"MATANZA INFO","url":"https://matanza.info/","sameAs":["https://www.facebook.com/MatanzaInfo/"],"logo":{"@type":"ImageObject","@id":"https://matanza.info/#logo","inLanguage":"es","url":"","caption":"MATANZA INFO"},"image":{"@id":"https://matanza.info/#logo"}},{"@type":"WebSite","@id":"https://matanza.info/#website","url":"https://matanza.info/","name":"Matanza info","description":"Tu Portal de Noticias","publisher":{"@id":"https://matanza.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://matanza.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/#primaryimage","inLanguage":"es","url":"https://ml3w3byxzomj.i.optimole.com/oAvr10E-Z-jEgJoP/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2021/08/atrapado.jpg","width":750,"height":550},{"@type":["WebPage","ItemPage"],"@id":"https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/#webpage","url":"https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/","name":"La Matanza: cay\u00f3 delincuente que ten\u00eda en vilo a comerciantes de Rafael Castillo &mdash; Matanza info","isPartOf":{"@id":"https://matanza.info/#website"},"primaryImageOfPage":{"@id":"https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/#primaryimage"},"datePublished":"2021-08-18T20:38:10+00:00","dateModified":"2021-08-18T20:49:14+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/#article","isPartOf":{"@id":"https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/#webpage"},"author":{"@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95"},"headline":"La Matanza: cay\u00f3 delincuente que ten\u00eda en vilo a comerciantes de Rafael Castillo","datePublished":"2021-08-18T20:38:10+00:00","dateModified":"2021-08-18T20:49:14+00:00","mainEntityOfPage":{"@id":"https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/#webpage"},"publisher":{"@id":"https://matanza.info/#organization"},"image":{"@id":"https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/#primaryimage"},"keywords":"asalto,inseguridad,la matanza,LA MATANZA INSEGURIDAD,policial,RAFAEL CASTILLO,VIDEO,virrey del pino","articleSection":"Inseguridad,Policial,Videos","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://matanza.info/#organization"}},{"@type":"Person","@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95","name":"richard"}]}</script> <link
rel='dns-prefetch' href='//cdn.gravitec.net' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//ml3w3byxzomj.i.optimole.com' /><link
rel='preconnect' href='https://ml3w3byxzomj.i.optimole.com' /><link
rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed" href="https://matanza.info/feed/" /><link
rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed de los comentarios" href="https://matanza.info/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1Mu52xM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}</style><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://matanza.info/wp-content/cache/wpo-minify/1629257262/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-2-css'  href='https://matanza.info/wp-content/cache/wpo-minify/1629257262/assets/wpo-minify-header-contact-form-7.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-3-css'  href='https://matanza.info/wp-content/cache/wpo-minify/1629257262/assets/wpo-minify-header-wp-show-posts.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-4-css'  href='https://matanza.info/wp-content/cache/wpo-minify/1629257262/assets/wpo-minify-header-wp-click-info-style.min.css' type='text/css' media='all' />
<!--[if lt IE 9]> <script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--> <script type='text/javascript' src='https://matanza.info/wp-content/cache/wpo-minify/1629257262/assets/wpo-minify-header-76ae1b03.min.js' id='wpo_min-header-0-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://matanza.info/wp-content/cache/wpo-minify/1629257262/assets/wpo-minify-header-227a04f4.min.js' id='wpo_min-header-2-js'></script> <link
rel="https://api.w.org/" href="https://matanza.info/wp-json/" /><link
rel="alternate" type="application/json" href="https://matanza.info/wp-json/wp/v2/posts/11282" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://matanza.info/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://matanza.info/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8" /><link
rel='shortlink' href='https://matanza.info/?p=11282' /><link
rel="alternate" type="application/json+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F&#038;format=xml" /><link
rel="amphtml" href="https://matanza.info/amp/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/"/>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221" crossorigin="anonymous"></script> <script data-ad-client="ca-pub-8458164980466221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script> <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-195325027-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-195325027-1')</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/ml3w3byxzomj.i.optimole.com\/oAvr10E-uCv_s8bp\/w:auto\/h:auto\/q:75\/https:\/\/matanza.info\/wp-content\/uploads\/2020\/07\/logo-matanza1.jpg"
    },
    "url": "https:\/\/matanza.info\/",
    "name": "Matanza info",
    "description": "Tu Portal de Noticias"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Matanza info",
    "alternateName": "Tu Portal de Noticias",
    "url": "https:\/\/matanza.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "La Matanza: cay\u00f3 delincuente que ten\u00eda en vilo a comerciantes de Rafael Castillo",
    "description": "18 AGO - La polic\u00eda detuvo finalmente al autor de innumerables asaltos cometidos a punta de pistola en los \u00faltimos d\u00edas, contra comercios del centro de Rafael Castillo. Se detect\u00f3 que el sujeto se refugiaba en una vivienda en Virrey del Pino y ya est",
    "datePublished": "2021-08-18",
    "dateModified": "2021-08-18",
    "author": {
        "@type": "Person",
        "@id": "#person-richard",
        "name": "richard"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ml3w3byxzomj.i.optimole.com\/oAvr10E-Z-jEgJoP\/w:auto\/h:auto\/q:75\/https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/atrapado.jpg",
        "width": 750,
        "height": 550
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/matanza.info\/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo\/"
}</script> <meta
name="generator" content="Optimole 3.1.3"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style> <script type="application/javascript">document.documentElement.className=document.documentElement.className.replace(/\boptml_no_js\b/g,"");(function(w,d){var b=d.getElementsByTagName("head")[0];var s=d.createElement("script");var v=("IntersectionObserver" in w&&"isIntersecting" in w.IntersectionObserverEntry.prototype)?"_no_poly":"";s.async=!0;s.src="https://ml3w3byxzomj.i.optimole.com/js-lib/v2/latest/optimole_lib"+v+".min.js";b.appendChild(s);w.optimoleData={lazyloadOnly:"optimole-lazy-only",backgroundReplaceClasses:[],nativeLazyload:!1,scalingDisabled:!1,watchClasses:[],backgroundLazySelectors:".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",network_optimizations:!1,ignoreDpr:!0,quality:75}}(window,document));document.addEventListener("DOMContentLoaded",function(){if("loading" in HTMLImageElement.prototype&&Object.prototype.hasOwnProperty.call(optimoleData,"nativeLazyload")&&optimoleData.nativeLazyload===!0){const images=document.querySelectorAll('img[loading="lazy"]');images.forEach(function(img){if(!img.dataset.optSrc){return}
img.src=img.dataset.optSrc;delete img.dataset.optSrc})}})</script><link
rel='stylesheet' id='bf-slick' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' /><link
rel='stylesheet' id='better-reviews' href='https://matanza.info/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-embedder-pack-pro' href='https://matanza.info/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='bs-icons' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /><link
rel='stylesheet' id='theme-libs' href='https://matanza.info/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='fontawesome' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='publisher' href='https://matanza.info/wp-content/themes/publisher/style-7.7.0.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='7.7.0-1629306841' href='https://matanza.info/wp-content/bs-booster-cache/517e750f7c79f09b6d31c5a288d94546.css' type='text/css' media='all' /><link
rel="icon" href="https://ml3w3byxzomj.i.optimole.com/oAvr10E-s6PB14F6/w:32/h:32/q:75/https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo.jpg" sizes="32x32" /><link
rel="icon" href="https://ml3w3byxzomj.i.optimole.com/oAvr10E-s6PB14F6/w:192/h:192/q:75/https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo.jpg" sizes="192x192" /><link
rel="apple-touch-icon" href="https://ml3w3byxzomj.i.optimole.com/oAvr10E-s6PB14F6/w:180/h:180/q:75/https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo.jpg" /><meta
name="msapplication-TileImage" content="https://ml3w3byxzomj.i.optimole.com/oAvr10E-s6PB14F6/w:270/h:270/q:75/https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo.jpg" /></head><body data-rsssl=1
class="post-template-default single single-post postid-11282 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-cat-5544 single-prim-cat-43 single-cat-43 single-cat-20  bs-hide-ha bs-ll-a" dir="ltr"><div
class="main-wrap content-main-wrap"><header
id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class="content-wrap"><div
class="container"><div
class="topbar-inner clearfix"><div
class="section-menu"><div
id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="top-menu-container"><ul
id="top-navigation" class="top-menu menu clearfix bsm-pure"><li
id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">miércoles, agosto 18, 2021</span></li><li
id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-111"><a
href="https://www.facebook.com/MatanzaInfo/">Facebook</a></li><li
id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-611"><a
href="http://tumblr.com">Tumblr</a></li><li
id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113"><a
href="http://twitter.com">Twitter</a></li><li
id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-612"><a
href="http://plus.google.com">Google +</a></li><li
id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-114"><a
href="http://youtube.com">Youtube</a></li></ul></nav></div></div></div></div></div></section><div
class="header-inner"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="row-height"><div
class="logo-col col-xs-4"><div
class="col-inside"><div
id="site-branding" class="site-branding"><p
id="site-title" class="logo h1 img-logo">
<a
href="https://matanza.info/" itemprop="url" rel="home">
<img decoding=async 
id="site-logo" src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-uCv_s8bp/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
alt="MATANZA INFO"  /><span
class="site-title">MATANZA INFO - Tu Portal de Noticias</span>
</a></p></div></div></div><div
class="sidebar-col col-xs-8"><div
class="col-inside"><aside
id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-pubadban sloeicbzyg-show-desktop sloeicbzyg-show-tablet-portrait sloeicbzyg-show-tablet-landscape sloeicbzyg-show-phone sloeicbzyg-loc-header_aside_logo sloeicbzyg-align-right sloeicbzyg-column-1"><div
id="sloeicbzyg-10947-230754453" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10947" data-type="code"><div
id="sloeicbzyg-10947-230754453-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-10947-230754453');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-10947-230754453-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-10947-230754453-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-10947-230754453-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-10947-230754453-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div></aside></div></div></div></div></div></div></div><div
id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div
class="main-menu-inner"><div
class="content-wrap"><div
class="container"><nav
class="main-menu-container"><ul
id="main-navigation" class="main-menu menu bsm-pure clearfix"><li
id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-728"><a
href="https://matanza.info/category/politica-2/">Política</a></li><li
id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a
href="https://matanza.info/category/sociedad/">Sociedad</a></li><li
id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a
href="https://matanza.info/category/economia/">Economía</a></li><li
id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-43 better-anim-fade menu-item-729"><a
href="https://matanza.info/category/policial/">Policial</a></li><li
id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-727"><a
href="https://matanza.info/category/deportes/">Deportes</a></li><li
id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-795"><a
href="https://matanza.info/category/interes-general/">Interés General</a></li><li
id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-852"><a
href="https://matanza.info/category/marketing-e-inversiones-digitales/">Marketing e Inversiones Digitales</a></li><li
id="menu-item-881" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a
href="https://matanza.info/contacto/">CONTACTO</a></li></ul><div
class="menu-action-buttons width-1"><div
class="search-container close">
<span
class="search-handler"><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="https://matanza.info">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div
class="rh-header clearfix dark deferred-block-exclude"><div
class="rh-container clearfix"><div
class="menu-container close">
<span
class="menu-handler"><span
class="lines"></span></span></div><div
class="logo-container rh-img-logo">
<a
href="https://matanza.info/" itemprop="url" rel="home">
<img decoding=async 
src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-uCv_s8bp/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
alt="Matanza info"  />				</a></div></div></div><nav
role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div
class="container bf-breadcrumb-container"><ul
class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta
name="numberOfItems" content="3" /><meta
name="itemListOrder" content="Ascending" /><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a
itemprop="item" href="https://matanza.info" rel="home"><span
itemprop="name">Home</span></a><meta
itemprop="position" content="1" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a
itemprop="item" href="https://matanza.info/category/policial/" ><span
itemprop="name">Policial</span></a><meta
itemprop="position" content="2" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop="name">La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo</span><meta
itemprop="item" content="https://matanza.info/la-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo/"/><meta
itemprop="position" content="3" /></li></ul></div></nav><div
class="content-wrap"><main
id="content" class="content-container"><div
class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div
class="row main-section"><div
class="col-sm-8 content-column"><div
class="single-container"><article
id="post-11282" class="post-11282 post type-post status-publish format-standard has-post-thumbnail  category-inseguridad category-policial category-videos tag-asalto tag-inseguridad tag-la-matanza tag-la-matanza-inseguridad tag-policial tag-rafael-castillo tag-video tag-virrey-del-pino single-post-content"><div
class="single-featured"><a
class="post-thumbnail open-lightbox" href="https://ml3w3byxzomj.i.optimole.com/oAvr10E-Z-jEgJoP/w:auto/h:auto/q:75/https://matanza.info/wp-content/uploads/2021/08/atrapado.jpg"><img decoding=async 
alt="" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-Z-jEgJoP/w:750/h:430/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/atrapado.jpg">											</a></div><div
class="post-header-inner"><div
class="post-header-title"><div
class="term-badges floated"><span
class="term-badge term-43"><a
href="https://matanza.info/category/policial/">Policial</a></span><span
class="term-badge term-5544"><a
href="https://matanza.info/category/inseguridad/">Inseguridad</a></span><span
class="term-badge term-20"><a
href="https://matanza.info/category/videos/">Videos</a></span></div><h1 class="single-post-title">
<span
class="post-title" itemprop="headline">La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo</span></h1><div
class="post-meta single-post-meta">
<a
href="https://matanza.info/author/richard/"
title="Artículos de autor"
class="post-author-a post-author-avatar">
<span
class="post-author-name">By <b>richard</b></span>		</a>
<span
class="time"><time
class="post-published updated"
datetime="2021-08-18T17:49:14-03:00">Last updated <b>Ago 18, 2021</b></time></span></div></div></div><div
class="post-share single-post-share top-share clearfix style-1"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">compartir</b>
</span>
<span
class="social-item whatsapp"><a
href="whatsapp://send?text=La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo %0A%0A https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-whatsapp"></i></span></a></span><span
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span></a></span><span
class="social-item twitter"><a
href="https://twitter.com/share?text=La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo&url=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-twitter"></i></span></a></span><span
class="social-item telegram"><a
href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F&text=La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-send"></i></span></a></span><span
class="social-item email"><a
href="mailto:?subject=La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo&body=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div
class="entry-content clearfix single-post-content"><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-top sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div
id="sloeicbzyg-5961-1919800229" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div
id="sloeicbzyg-5961-1919800229-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-5961-1919800229');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-5961-1919800229-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-5961-1919800229-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-5961-1919800229-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-5961-1919800229-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div><h3 id="h-18-ago-la-polic-a-detuvo-finalmente-al-autor-de-innumerables-asaltos-cometidos-a-punta-de-pistola-en-los-ltimos-d-as-contra-comercios-del-centro-de-rafael-castillo-se-detect-que-el-sujeto-se-refugiaba-en-una-vivienda-en-virrey-del-pino-y-ya-est-tras-las-rejas">18 AGO &#8211; La policía detuvo finalmente al autor de innumerables asaltos cometidos a punta de pistola en los últimos días, contra comercios del centro de Rafael Castillo. Se detectó que el sujeto se refugiaba en una vivienda en Virrey del Pino y ya está tras las rejas.</h3><p>Fuentes policiales señalaron hoy a infocom.ar que se logró capturar a un peligroso delincuente que tenía como modalidad atacar a los comercios del centro de la mencionada localidad.</p><p>Los voceros destacaron que en la labor, llevada a cabo por efectivos de la <strong>Cría. ESTE 1ra. Rafael CASTILLO a cargo del Crio. Walter Cortez</strong>, se lograron analizar los registros fílmicos y se estableció que el sospechoso se ocultaba en una finca precaria <strong>en los fondos de la Ruta 3 KM 43 de Virrey del Pino, pdo. de La Matanza. </strong></p><div
class="wp-block-image"><figure
class="aligncenter size-full"><img decoding=async  data-opt-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-c7Mr5Hjz/w:750/h:1002/q:75/https://matanza.info/wp-content/uploads/2021/08/image-26.png" 
width="750" height="1002" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20750%201002%22%20width%3D%22750%22%20height%3D%221002%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" alt="" class="wp-image-11285"/><noscript><img decoding=async 
width="750" height="1002" src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-c7Mr5Hjz/w:750/h:1002/q:75/https://matanza.info/wp-content/uploads/2021/08/image-26.png" alt="" class="wp-image-11285"/></noscript><figcaption><em>El delincuente amedrentaba a las empleadas de los comercios con un arma de fuego, las encerraba en el baño y robaba dinero en efectivo y demás elementos de valor.</em></figcaption></figure></div><p>Ante ese dato, se montó una discreta vigilancia en inmediaciones del lugar y dieron finalmente con el sindicado el cual, al notar la presencia policial comenzó a fugar a la carrera y tras haber recorrido 300 mts logró ser alcanzado por el personal policial, reducido e identificado.</p><div
class="bs-irp left bs-irp-thumbnail-1"><div
class="bs-irp-heading">
<span
class="h-text heading-typo">publicaciones relacionadas</span></div><div
class="bs-pagination-wrapper main-term-none none "><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div
class="post-11259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Insólito: se robaban caños y cables de una estación de tren y fueron detectados por las cámaras" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-XIfkeXxJ/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/robaron-canos.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;robaron-canos-86x64.jpg&quot;,&quot;210&quot;:&quot;robaron-canos-210x136.jpg&quot;,&quot;750&quot;:&quot;robaron-canos.jpg&quot;}}"						class="img-holder" href="https://matanza.info/insolito-se-robaban-canos-y-cables-de-una-estacion-de-tren-y-fueron-detectados-por-las-camaras/"></a></div><p
class="title">		<a
href="https://matanza.info/insolito-se-robaban-canos-y-cables-de-una-estacion-de-tren-y-fueron-detectados-por-las-camaras/" class="post-url post-title">
Insólito: se robaban caños y cables de una estación de tren&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-08-18T14:13:59-03:00">Ago 18, 2021</time></span></div></div></div ><div
class="post-11251 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="(VIDEO) En asalto a confitería en Isidro Casanova, el patrullero pasa de largo" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E--r8lVym-/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/asalto-confiteria.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asalto-confiteria-86x64.jpg&quot;,&quot;210&quot;:&quot;asalto-confiteria-210x136.jpg&quot;,&quot;750&quot;:&quot;asalto-confiteria.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-en-asalto-a-confiteria-en-isidro-casanova-el-patrullero-pasa-de-largo/"></a></div><p
class="title">		<a
href="https://matanza.info/video-en-asalto-a-confiteria-en-isidro-casanova-el-patrullero-pasa-de-largo/" class="post-url post-title">
(VIDEO) En asalto a confitería en Isidro Casanova, el&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-08-17T23:32:08-03:00">Ago 17, 2021</time></span></div></div></div ><div
class="post-11245 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="(VIDEO) Velorio tumbero: el dantesco homenaje a un supuesto delincuente muerto" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-LEHMgOQI/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/velorio-tumbero.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;velorio-tumbero-86x64.jpg&quot;,&quot;210&quot;:&quot;velorio-tumbero-210x136.jpg&quot;,&quot;750&quot;:&quot;velorio-tumbero.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-velorio-tumbero-el-dantesco-homenaje-a-un-supuesto-delincuente-muerto/"></a></div><p
class="title">		<a
href="https://matanza.info/video-velorio-tumbero-el-dantesco-homenaje-a-un-supuesto-delincuente-muerto/" class="post-url post-title">
(VIDEO) Velorio tumbero: el dantesco homenaje a un supuesto&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-08-17T21:24:09-03:00">Ago 17, 2021</time></span></div></div></div ></div></div></div><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-middle sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div
id="sloeicbzyg-5961-1430875664" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div
id="sloeicbzyg-5961-1430875664-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-5961-1430875664');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-5961-1430875664-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-5961-1430875664-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-5961-1430875664-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-5961-1430875664-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div><p>Se trataba de <strong>CRISTIAN B</strong>. de 21 años, arg. el cual, tras la intervención de la UFI Nº 12 de La Matanza, se dispuso la inmediata DETENCIÓN del imputado y su traslado el día de mañana a sede judicial.</p><p>Por último, la carátula quedó labrada como &#8220;APREHENSIÓN X ROBO AGRAVADO POR EL USO DE ARMA DE FUEGO&#8221;.-</p><h3>Así era detenido el sospechoso:</h3><figure
class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div
class="wp-block-embed__wrapper"><blockquote
class="twitter-tweet" data-width="550" data-dnt="true"><p
lang="es" dir="ltr"><a
href="https://twitter.com/hashtag/LaMatanza?src=hash&amp;ref_src=twsrc%5Etfw">#LaMatanza</a>: cayó delincuente que tenía en vilo a comerciantes de <a
href="https://twitter.com/hashtag/RafaelCastillo?src=hash&amp;ref_src=twsrc%5Etfw">#RafaelCastillo</a> <a
href="https://twitter.com/hashtag/inseguridad?src=hash&amp;ref_src=twsrc%5Etfw">#inseguridad</a> <a
href="https://t.co/L1LTEL7qEG">pic.twitter.com/L1LTEL7qEG</a></p>&mdash; Periodismo Urbano (@TEVEOar) <a
href="https://twitter.com/TEVEOar/status/1428089665689722885?ref_src=twsrc%5Etfw">August 18, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>Infocom.ar</p><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-bottom sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div
id="sloeicbzyg-6489-2063638753" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6489" data-type="code"><div
id="sloeicbzyg-6489-2063638753-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-6489-2063638753');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-6489-2063638753-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-6489-2063638753-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-6489-2063638753-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-6489-2063638753-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div></div><div
class="entry-terms post-tags clearfix ">
<span
class="terms-label"><i
class="fa fa-tags"></i></span>
<a
href="https://matanza.info/tag/asalto/" rel="tag">asalto</a><a
href="https://matanza.info/tag/inseguridad/" rel="tag">inseguridad</a><a
href="https://matanza.info/tag/la-matanza/" rel="tag">la matanza</a><a
href="https://matanza.info/tag/la-matanza-inseguridad/" rel="tag">LA MATANZA INSEGURIDAD</a><a
href="https://matanza.info/tag/policial/" rel="tag">policial</a><a
href="https://matanza.info/tag/rafael-castillo/" rel="tag">RAFAEL CASTILLO</a><a
href="https://matanza.info/tag/video/" rel="tag">VIDEO</a><a
href="https://matanza.info/tag/virrey-del-pino/" rel="tag">virrey del pino</a></div><div
class="post-share single-post-share bottom-share clearfix style-1"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">compartir</b>
</span>
<span
class="social-item whatsapp has-title"><a
href="whatsapp://send?text=La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo %0A%0A https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-whatsapp"></i></span><span
class="item-title">WhatsApp</span></a></span><span
class="social-item facebook has-title"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span><span
class="item-title">Facebook</span></a></span><span
class="social-item twitter has-title"><a
href="https://twitter.com/share?text=La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo&url=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-twitter"></i></span><span
class="item-title">Twitter</span></a></span><span
class="social-item telegram has-title"><a
href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F&text=La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-send"></i></span><span
class="item-title">Telegram</span></a></span><span
class="social-item email has-title"><a
href="mailto:?subject=La Matanza: cayó delincuente que tenía en vilo a comerciantes de Rafael Castillo&body=https%3A%2F%2Fmatanza.info%2Fla-matanza-cayo-delincuente-que-tenia-en-vilo-a-comerciantes-de-rafael-castillo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span><span
class="item-title">Email</span></a></span></div></div></article><div
class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-before-author sloeicbzyg-pubadban sloeicbzyg-show-desktop sloeicbzyg-show-tablet-portrait sloeicbzyg-show-tablet-landscape sloeicbzyg-show-phone sloeicbzyg-loc-post_before_author_box sloeicbzyg-align-center sloeicbzyg-column-1"><div
id="sloeicbzyg-5961-2089685312" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div
id="sloeicbzyg-5961-2089685312-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sloeicbzyg-5961-2089685312');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sloeicbzyg-5961-2089685312-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sloeicbzyg-5961-2089685312-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sloeicbzyg-5961-2089685312-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}else if(betterads_screen_width<768){document.getElementById('sloeicbzyg-5961-2089685312-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({})}</script></div></div><section
class="next-prev-post clearfix"><div
class="prev-post"><p
class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> previa publicación</p><p
class="title heading-typo"><a
href="https://matanza.info/pasacalles-antinarcos-y-errores-de-campana-en-la-matanza-que-avanza/" rel="prev">Pasacalles antinarcos y errores de campaña, en La Matanza que &#8220;avanza&#8221;</a></p></div></section></div><div
class="post-related"><div
class="section-heading sh-t1 sh-s1 "><span
class="h-text related-posts-heading">También podría gustarte</span></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div
class="post-11259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-5544"><a
href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div>			<a
title="Insólito: se robaban caños y cables de una estación de tren y fueron detectados por las cámaras" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-XIfkeXxJ/w:210/h:136/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/robaron-canos.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;robaron-canos-86x64.jpg&quot;,&quot;210&quot;:&quot;robaron-canos-210x136.jpg&quot;,&quot;279&quot;:&quot;robaron-canos-279x220.jpg&quot;,&quot;357&quot;:&quot;robaron-canos-357x210.jpg&quot;,&quot;750&quot;:&quot;robaron-canos.jpg&quot;}}"					class="img-holder" href="https://matanza.info/insolito-se-robaban-canos-y-cables-de-una-estacion-de-tren-y-fueron-detectados-por-las-camaras/"></a></div><p
class="title">	<a
class="post-url" href="https://matanza.info/insolito-se-robaban-canos-y-cables-de-una-estacion-de-tren-y-fueron-detectados-por-las-camaras/" title="Insólito: se robaban caños y cables de una estación de tren y fueron detectados por las cámaras">
<span
class="post-title">
Insólito: se robaban caños y cables de una estación de tren y fueron detectados por&hellip;			</span>
</a></p></div></div ><div
class="post-11251 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-5544"><a
href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div>			<a
title="(VIDEO) En asalto a confitería en Isidro Casanova, el patrullero pasa de largo" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E--r8lVym-/w:210/h:136/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/asalto-confiteria.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asalto-confiteria-86x64.jpg&quot;,&quot;210&quot;:&quot;asalto-confiteria-210x136.jpg&quot;,&quot;279&quot;:&quot;asalto-confiteria-279x220.jpg&quot;,&quot;357&quot;:&quot;asalto-confiteria-357x210.jpg&quot;,&quot;750&quot;:&quot;asalto-confiteria.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-en-asalto-a-confiteria-en-isidro-casanova-el-patrullero-pasa-de-largo/"></a></div><p
class="title">	<a
class="post-url" href="https://matanza.info/video-en-asalto-a-confiteria-en-isidro-casanova-el-patrullero-pasa-de-largo/" title="(VIDEO) En asalto a confitería en Isidro Casanova, el patrullero pasa de largo">
<span
class="post-title">
(VIDEO) En asalto a confitería en Isidro Casanova, el patrullero pasa de largo			</span>
</a></p></div></div ><div
class="post-11245 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-46"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://matanza.info/category/sociedad/">Sociedad</a></span></div>			<a
title="(VIDEO) Velorio tumbero: el dantesco homenaje a un supuesto delincuente muerto" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-LEHMgOQI/w:210/h:136/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/velorio-tumbero.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;velorio-tumbero-86x64.jpg&quot;,&quot;210&quot;:&quot;velorio-tumbero-210x136.jpg&quot;,&quot;279&quot;:&quot;velorio-tumbero-279x220.jpg&quot;,&quot;357&quot;:&quot;velorio-tumbero-357x210.jpg&quot;,&quot;750&quot;:&quot;velorio-tumbero.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-velorio-tumbero-el-dantesco-homenaje-a-un-supuesto-delincuente-muerto/"></a></div><p
class="title">	<a
class="post-url" href="https://matanza.info/video-velorio-tumbero-el-dantesco-homenaje-a-un-supuesto-delincuente-muerto/" title="(VIDEO) Velorio tumbero: el dantesco homenaje a un supuesto delincuente muerto">
<span
class="post-title">
(VIDEO) Velorio tumbero: el dantesco homenaje a un supuesto delincuente muerto			</span>
</a></p></div></div ><div
class="post-11225 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-5544"><a
href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div>			<a
title="(VIDEO) Impactante asalto en La Matanza: padre e hija terminaron abrazados en el piso" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-j4eDjYuX/w:210/h:136/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/asalto-menor.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asalto-menor-86x64.jpg&quot;,&quot;210&quot;:&quot;asalto-menor-210x136.jpg&quot;,&quot;279&quot;:&quot;asalto-menor-279x220.jpg&quot;,&quot;357&quot;:&quot;asalto-menor-357x210.jpg&quot;,&quot;750&quot;:&quot;asalto-menor.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-impactante-asalto-en-la-matanza-padre-e-hija-terminaron-abrazados-en-el-piso/"></a></div><p
class="title">	<a
class="post-url" href="https://matanza.info/video-impactante-asalto-en-la-matanza-padre-e-hija-terminaron-abrazados-en-el-piso/" title="(VIDEO) Impactante asalto en La Matanza: padre e hija terminaron abrazados en el piso">
<span
class="post-title">
(VIDEO) Impactante asalto en La Matanza: padre e hija terminaron abrazados en el piso			</span>
</a></p></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1100579291='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[11282],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[5544,43,20],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"61e7d42","data":{"vars":{"post-ranking-offset":3}}}'</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1100579291"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1100579291" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div><div
class="col-sm-4 sidebar-column sidebar-column-primary"><aside
id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8458164980466221"
data-ad-slot="1309296132"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><div
id="custom_html-5" class="widget_text  h-i w-t primary-sidebar-widget widget widget_custom_html"><div
class="section-heading sh-t1 sh-s1"><span
class="h-text"><i
class="bf-icon  fa fa-hand-o-down"></i> Te sugerimos ver</span></div><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8458164980466221"
data-ad-slot="2195177092"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><div
id="custom_html-3" class="widget_text  h-i w-t primary-sidebar-widget widget widget_custom_html"><div
class="section-heading sh-t1 sh-s1"><span
class="h-text"><i
class="bf-icon  fa fa-heart"></i> Recomendaciones</span></div><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8458164980466221"
data-ad-slot="2195177092"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></aside></div></div></div></main></div><div
class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div
class="more-stories-title">
mas historias
<a
href="#" class="more-stories-close">
<i
class="fa fa-close"></i>
</a></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div
class="post-11263 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Pasacalles antinarcos y errores de campaña, en La Matanza que &#8220;avanza&#8221;" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-XxkKga_-/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/gendarmes.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gendarmes-86x64.jpg&quot;,&quot;210&quot;:&quot;gendarmes-210x136.jpg&quot;,&quot;750&quot;:&quot;gendarmes.jpg&quot;}}"						class="img-holder" href="https://matanza.info/pasacalles-antinarcos-y-errores-de-campana-en-la-matanza-que-avanza/"></a></div><p
class="title">		<a
href="https://matanza.info/pasacalles-antinarcos-y-errores-de-campana-en-la-matanza-que-avanza/" class="post-url post-title">
Pasacalles antinarcos y errores de campaña, en La Matanza&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-08-18T15:51:35-03:00">Ago 18, 2021</time></span></div></div></div ><div
class="post-11259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Insólito: se robaban caños y cables de una estación de tren y fueron detectados por las cámaras" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E-XIfkeXxJ/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/robaron-canos.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;robaron-canos-86x64.jpg&quot;,&quot;210&quot;:&quot;robaron-canos-210x136.jpg&quot;,&quot;750&quot;:&quot;robaron-canos.jpg&quot;}}"						class="img-holder" href="https://matanza.info/insolito-se-robaban-canos-y-cables-de-una-estacion-de-tren-y-fueron-detectados-por-las-camaras/"></a></div><p
class="title">		<a
href="https://matanza.info/insolito-se-robaban-canos-y-cables-de-una-estacion-de-tren-y-fueron-detectados-por-las-camaras/" class="post-url post-title">
Insólito: se robaban caños y cables de una estación de tren&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-08-18T14:13:59-03:00">Ago 18, 2021</time></span></div></div></div ><div
class="post-11251 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="(VIDEO) En asalto a confitería en Isidro Casanova, el patrullero pasa de largo" data-src="https://ml3w3byxzomj.i.optimole.com/oAvr10E--r8lVym-/w:86/h:64/q:75/rt:fill/g:ce/https://matanza.info/wp-content/uploads/2021/08/asalto-confiteria.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asalto-confiteria-86x64.jpg&quot;,&quot;210&quot;:&quot;asalto-confiteria-210x136.jpg&quot;,&quot;750&quot;:&quot;asalto-confiteria.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-en-asalto-a-confiteria-en-isidro-casanova-el-patrullero-pasa-de-largo/"></a></div><p
class="title">		<a
href="https://matanza.info/video-en-asalto-a-confiteria-en-isidro-casanova-el-patrullero-pasa-de-largo/" class="post-url post-title">
(VIDEO) En asalto a confitería en Isidro Casanova, el&hellip;		</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2021-08-17T23:32:08-03:00">Ago 17, 2021</time></span></div></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1483504215='{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[11282],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[5603,79,57,399,212,113,5745,77],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5ab8b48"}'</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1483504215"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1483504215" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span
class="bs-pagination-label label-light">1 De 179</span></div></div><footer
id="site-footer" class="site-footer full-width"><div
class="copy-footer"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="col-lg-12"><div
id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="footer-menu-container"><ul
id="footer-navigation" class="footer-menu menu clearfix"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-728"><a
href="https://matanza.info/category/politica-2/">Política</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a
href="https://matanza.info/category/sociedad/">Sociedad</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a
href="https://matanza.info/category/economia/">Economía</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-43 better-anim-fade menu-item-729"><a
href="https://matanza.info/category/policial/">Policial</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-727"><a
href="https://matanza.info/category/deportes/">Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-795"><a
href="https://matanza.info/category/interes-general/">Interés General</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-852"><a
href="https://matanza.info/category/marketing-e-inversiones-digitales/">Marketing e Inversiones Digitales</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a
href="https://matanza.info/contacto/">CONTACTO</a></li></ul></nav></div></div></div><div
class="row footer-copy-row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Matanza info. All Rights Reserved.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div>
<span
class="back-top"><i
class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-161175426-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-161175426-1')</script> <script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}</script> <script id='better-reviews-js-extra'>var betterReviewsLoc={"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","cp":"\/"}</script> <script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":!0,"position":"top-page"},"share":{"more":!0},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Subscribe","subscribed_btn":"Darse de baja"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}</script> <div
class="rh-cover noscroll gr-5 no-login-icon" >
<span
class="rh-close"></span><div
class="rh-panel rh-pm"><div
class="rh-p-h"></div><div
class="rh-p-b"><div
class="rh-c-m clearfix"></div><form
role="search" method="get" class="search-form" action="https://matanza.info">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"api":{"root":"https:\/\/matanza.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}</script> <script type='text/javascript' src='https://matanza.info/wp-content/cache/wpo-minify/1629257262/assets/wpo-minify-footer-356b28ab.min.js' id='wpo_min-footer-0-js'></script> <script>var sloeicbzyg=function(t){"use strict";return{init:function(){0==sloeicbzyg.ads_state()&&sloeicbzyg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".sloeicbzyg-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://matanza.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sloeicbzyg.init()})</script> </body></html>