<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic%7COswald&amp;display=swap" /><link rel="pingback" href="https://matanza.info/xmlrpc.php"/><link media="all" href="https://matanza.info/wp-content/cache/autoptimize/css/autoptimize_fa7eecc3a9af2b226856a20f92ff97e2.css" rel="stylesheet" /><title>(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO &mdash; Matanza info</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO &mdash; Matanza info" /><meta property="og:description" content="FLORENCIO VARELA &#8211; 31 MAR: Al menos seis delincuentes armados se hicieron de un botín de 800.000 pesos, 3000 dólares, bebidas alcohólicas y fiambres. Era la hora de cerrar. Los empleados, ansiosos, esperaban que los últimos clientes terminaran de hacer las compras para ir a almorzar. Pero una supuesta e imprevista inspección de personal de&nbsp;Migraciones&nbsp;y [&hellip;]" /><meta property="og:url" content="https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/" /><meta property="og:site_name" content="Matanza info" /><meta property="article:publisher" content="https://www.facebook.com/MatanzaInfo/" /><meta property="article:published_time" content="2021-03-31T15:51:29+00:00" /><meta property="article:modified_time" content="2021-03-31T16:27:49+00:00" /><meta property="og:image" content="https://matanza.info/wp-content/uploads/2021/03/super.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="419" /><meta property="fb:app_id" content="3553013234716723" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="richard"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://matanza.info/#organization","name":"MATANZA INFO","url":"https://matanza.info/","sameAs":["https://www.facebook.com/MatanzaInfo/"],"logo":{"@type":"ImageObject","@id":"https://matanza.info/#logo","inLanguage":"es","url":"","caption":"MATANZA INFO"},"image":{"@id":"https://matanza.info/#logo"}},{"@type":"WebSite","@id":"https://matanza.info/#website","url":"https://matanza.info/","name":"Matanza info","description":"Tu Portal de Noticias","publisher":{"@id":"https://matanza.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://matanza.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/#primaryimage","inLanguage":"es","url":"https://matanza.info/wp-content/uploads/2021/03/super.jpg","width":750,"height":419},{"@type":["WebPage","ItemPage"],"@id":"https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/#webpage","url":"https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/","name":"(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO &mdash; Matanza info","isPartOf":{"@id":"https://matanza.info/#website"},"primaryImageOfPage":{"@id":"https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/#primaryimage"},"datePublished":"2021-03-31T15:51:29+00:00","dateModified":"2021-03-31T16:27:49+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/#article","isPartOf":{"@id":"https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/#webpage"},"author":{"@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95"},"headline":"(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO","datePublished":"2021-03-31T15:51:29+00:00","dateModified":"2021-03-31T16:27:49+00:00","mainEntityOfPage":{"@id":"https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/#webpage"},"publisher":{"@id":"https://matanza.info/#organization"},"image":{"@id":"https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/#primaryimage"},"keywords":"asalto supermercado,Florencio Varela,inseguridad","articleSection":"Inseguridad,Videos","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://matanza.info/#organization"}},{"@type":"Person","@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95","name":"richard"}]}</script> <link rel='dns-prefetch' href='//cdn.gravitec.net' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed" href="https://matanza.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed de los comentarios" href="https://matanza.info/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/matanza.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' src='https://matanza.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.gravitec.net/storage/53f0476b3a045f1c549b0344e5827dcd/client.js?service=wp&#038;wpath=https%3A%2F%2Fmatanza.info%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script> <![endif]--> <script type='text/javascript' src='https://matanza.info/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0' id='wp-click-info-js'></script> <link rel="https://api.w.org/" href="https://matanza.info/wp-json/" /><link rel="alternate" type="application/json" href="https://matanza.info/wp-json/wp/v2/posts/8114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://matanza.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://matanza.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://matanza.info/?p=8114' /><link rel="alternate" type="application/json+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F&#038;format=xml" /><link rel="amphtml" href="https://matanza.info/amp/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/"/>  <script data-ad-client="ca-pub-8458164980466221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-8458164980466221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/matanza.info\/wp-content\/uploads\/2020\/07\/logo-matanza1.jpg"
    },
    "url": "https:\/\/matanza.info\/",
    "name": "Matanza info",
    "description": "Tu Portal de Noticias"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Matanza info",
    "alternateName": "Tu Portal de Noticias",
    "url": "https:\/\/matanza.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO",
    "description": "FLORENCIO VARELA - 31 MAR: Al menos seis delincuentes armados se hicieron de un bot\u00edn de 800.000 pesos, 3000 d\u00f3lares, bebidas alcoh\u00f3licas y fiambres.Era la hora de cerrar. Los empleados, ansiosos, esperaban que los \u00faltimos clientes terminaran de hace",
    "datePublished": "2021-03-31",
    "dateModified": "2021-03-31",
    "author": {
        "@type": "Person",
        "@id": "#person-richard",
        "name": "richard"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/matanza.info\/wp-content\/uploads\/2021\/03\/super.jpg",
        "width": 750,
        "height": 419
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/matanza.info\/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino\/"
}</script> <link rel="icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-270x270.jpg" /></head><body data-rsssl=1 class="post-template-default single single-post postid-8114 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-5544 single-cat-5544 single-cat-20  bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">miércoles, marzo 31, 2021</span></li><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-111"><a href="https://www.facebook.com/MatanzaInfo/">Facebook</a></li><li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-611"><a href="http://tumblr.com">Tumblr</a></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113"><a href="http://twitter.com">Twitter</a></li><li id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-612"><a href="http://plus.google.com">Google +</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-114"><a href="http://youtube.com">Youtube</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://matanza.info/" itemprop="url" rel="home"> <noscript><img src="https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
 alt="MATANZA INFO"  /></noscript><img class="lazyload" id="site-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
 alt="MATANZA INFO"  /> <span class="site-title">MATANZA INFO - Tu Portal de Noticias</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-728"><a href="https://matanza.info/category/politica-2/">Política</a></li><li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a href="https://matanza.info/category/sociedad/">Sociedad</a></li><li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a href="https://matanza.info/category/economia/">Economía</a></li><li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-729"><a href="https://matanza.info/category/policial/">Policial</a></li><li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-727"><a href="https://matanza.info/category/deportes/">Deportes</a></li><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-795"><a href="https://matanza.info/category/interes-general/">Interés General</a></li><li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-852"><a href="https://matanza.info/category/marketing-e-inversiones-digitales/">Marketing e Inversiones Digitales</a></li><li id="menu-item-1818" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1818"><a href="https://matanza.info/espacio-no-editorial/">Espacio No Editorial</a></li><li id="menu-item-881" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a href="https://matanza.info/contacto/">CONTACTO</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://matanza.info"> <input type="search" class="search-field"
 placeholder="Buscar..."
 value="" name="s"
 title="Buscar:"
 autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://matanza.info/" itemprop="url" rel="home"> <noscript><img src="https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
 alt="Matanza info"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
 alt="Matanza info"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://matanza.info" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://matanza.info/category/inseguridad/" ><span itemprop="name">Inseguridad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO</span><meta itemprop="item" content="https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-8114" class="post-8114 post type-post status-publish format-standard has-post-thumbnail  category-inseguridad category-videos tag-asalto-supermercado tag-florencio-varela tag-inseguridad single-post-content"><div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://matanza.info/wp-content/uploads/2021/03/super.jpg"><img  alt="" data-src="https://matanza.info/wp-content/uploads/2021/03/super.jpg"> </a></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span><span class="term-badge term-20"><a href="https://matanza.info/category/videos/">Videos</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO</span></h1><div class="post-meta single-post-meta"> <a href="https://matanza.info/author/richard/"
 title="Artículos de autor"
 class="post-author-a post-author-avatar"> <span class="post-author-name">By <b>richard</b></span> </a> <span class="time"><time class="post-published updated"
 datetime="2021-03-31T13:27:49-03:00">Last updated <b>Mar 31, 2021</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO&url=https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO %0A%0A https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F&text=(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="jnowlh jnowlh-clearfix jnowlh-post-top jnowlh-float-center jnowlh-align-center jnowlh-column-1"><div id="jnowlh-5961-717446552" class="jnowlh-container jnowlh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div id="jnowlh-5961-717446552-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jnowlh-5961-717446552');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jnowlh-5961-717446552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jnowlh-5961-717446552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jnowlh-5961-717446552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jnowlh-5961-717446552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h3 id="h-florencio-varela-31-mar-al-menos-seis-delincuentes-armados-se-hicieron-de-un-bot-n-de-800-000-pesos-3000-d-lares-bebidas-alcoh-licas-y-fiambres">FLORENCIO VARELA &#8211; 31 MAR: Al menos seis delincuentes armados se hicieron de un botín de 800.000 pesos, 3000 dólares, bebidas alcohólicas y fiambres.</h3><p>Era la hora de cerrar. Los empleados, ansiosos, esperaban que los últimos clientes terminaran de hacer las compras para ir a almorzar.</p><p>Pero una supuesta e imprevista inspección de personal de&nbsp;<strong>Migraciones</strong>&nbsp;y de la&nbsp;<strong>Policía Federal Argentina</strong>&nbsp;(PFA) cambió sus planes. Sin sospechar nada, el encargado del local fue a buscar la documentación que le requerían.&nbsp;<strong>Pero todo era una puesta es escena</strong>: no eran inspectores y tampoco policías.</p><p>El grupo que había ingresado en el supermercado chino Market Plaza, de&nbsp;<strong>Florencio Varela</strong>, era una banda de seis ladrones que, después de amenazar con armas y maniatar con precintos a los trabajadores, se llevaron un&nbsp;<strong>botín de $1.000.000, 3000 dólares, alhajas y mercadería, como fiambre, botellas de whisky, entre otras bebidas alcohólicas.</strong></p><p>Así se pudo reconstruir&nbsp;después de consultar a fuentes de la&nbsp;<strong>Cámara de Autoservicios y Supermercados de Residentes Chinos&nbsp;(Casrech)</strong>, a una empleada del comercio asaltado y al estudio de abogados y contadores que representa a los propietarios de <strong>Market Plaza.</strong></p><div class="wp-block-image"><figure class="aligncenter"><noscript><img src="https://resizer.glanacion.com/resizer/qou8bJfPC4hAPjGsRHelLf9rGuI=/768x0/filters:quality(100)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/C5YFXFZZYND5BETAVDF7JWNCLU.jpg" alt="El falso inspector amenazó con un arma a los empleados y encargados del supermercado"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://resizer.glanacion.com/resizer/qou8bJfPC4hAPjGsRHelLf9rGuI=/768x0/filters:quality(100)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/C5YFXFZZYND5BETAVDF7JWNCLU.jpg" alt="El falso inspector amenazó con un arma a los empleados y encargados del supermercado"/></figure></div><p>El robo, según fuentes consultadas, se terminó abruptamente cuando unos de los ladrones, que tenía un handy que captaba la frecuencia policial, les avisó a sus cómplices: “<strong>Vamos, ya hicieron la denuncia</strong>”.</p><p>El hecho, que quedó registrado por las cámaras de seguridad del comercio, ocurrió el domingo pasado a las 13.30. Los ladrones llegaron al supermercado en una camioneta utilitaria que tenía colocada una chapa patente robada.</p><p><em>“Estábamos por cerrar. Solo faltaba que se fueran dos clientes que estaban haciendo las compras, aunque después nos dimos cuenta de que uno era parte de la banda”, </em>recordó la empleada consultada.</p><p>Los falsos inspectores, que estaban bien vestidos, dijeron que debían hacer un control de documentación. Una vez dentro del supermercado dejaron salir a un cliente y, después, cerraron el portón de ingreso.</p><p>Los supuestos policías estaban vestidos con camperas con las letras&nbsp;<strong>PFA</strong>, similares a las que utiliza el personal de la Policía Federal. Uno de los presuntos inspectores tenía una camisa blanca que llevaba una inscripción que decía&nbsp;<strong>“Ministerio de Seguridad”</strong>.</p><div class="jnowlh jnowlh-clearfix jnowlh-post-middle jnowlh-float-center jnowlh-align-center jnowlh-column-1"><div id="jnowlh-5961-1573083634" class="jnowlh-container jnowlh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div id="jnowlh-5961-1573083634-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jnowlh-5961-1573083634');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jnowlh-5961-1573083634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jnowlh-5961-1573083634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jnowlh-5961-1573083634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jnowlh-5961-1573083634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><blockquote class="wp-block-quote"><p>“Estábamos por cerrar. Solo faltaba que se fueran dos clientes que estaban haciendo las compras, aunque después nos dimos cuenta de que uno era parte de la banda”, recordó la empleada consultada.</p></blockquote><p>Al principio nada llamó la atención de los encargados y empleados del local. Hasta que en un determinado momento el falso inspector de la camisa blanca sacó un arma de fuego y los obligó a ir al depósito, donde fueron reducidos y maniatados con precintos plásticos.</p><p><strong>Una empleada logró ocultar su teléfono celular y, después de pedir que le aflojaran un poco los precintos, llamó tres veces al número de emergencias 911.</strong></p><p>Dos de los delincuentes, que llevaban puestos guantes de látex en las manos, subieron a la planta alta encontraron un botín millonario: 800.000 pesos argentinos, 1.000.000 de pesos chilenos, 3000 dólares, joyas, relojes y otros objetos de valor. También cargaron en la camioneta bebidas alcohólicas, artículos de perfumería y fiambres.</p><p>El golpe terminó de forma imprevista. Uno de los ladrones <strong>tenía un radiotransmisor con la frecuencia policial </strong>y escuchó el alerta:&nbsp;<strong>“¡Emergencia, robo en desarrollo!”</strong>. Entones les avisó a sus cómplices que era momento de escapar.</p><figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="ASALTAN SUPERMERCADO CHINO SIMULANDO SER INSPECTORES" width="1170" height="658" src="https://www.youtube.com/embed/Kkb8-Sc_tn8?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Al huir, los delincuentes también se llevaron un disco rígido. Pensaban que era el DVR con las imágenes de las cámaras de seguridad. Pero la intención de eliminar las pruebas fílmicas no les resultó.</p><p><strong>“Nos preocupa la forma de engaño que utilizaron para ingresar en el supermercado.</strong>&nbsp;Se hicieron pasar por inspectores de Migraciones y policías. Ahora los comerciantes ven un patrullero y no saben qué pensar.&nbsp;<strong>Es una situación de suma inestabilidad”,&nbsp;</strong>sostuvo el abogado Juan Becerra, del estudio de derecho y contable Ad Miten, que representa a los propietarios del supermercado Market Plaza.</p><p><strong>No sería un modus operandi nuevo</strong> para robar en comercios de residentes chinos en el conurbano.</p><p>Así lo explicó a&nbsp;<strong>LA NACION</strong>&nbsp;Nicolás Lin, director comercial de Casrech.&nbsp;<mark>El directivo de la cámara reclamó mayor seguridad para los comerciantes y trabajadores.</mark></p><p>FTE: Gabriel Di Nicola | LA NACIÓN</p><p>BY: <strong><a href="https://www.facebook.com/infocomlamatanza/">INFOCOM LA MATANZA</a></strong></p><div class="jnowlh jnowlh-clearfix jnowlh-post-bottom jnowlh-float-center jnowlh-align-center jnowlh-column-1"><div id="jnowlh-6489-1254046153" class="jnowlh-container jnowlh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6489" data-type="code"><div id="jnowlh-6489-1254046153-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jnowlh-6489-1254046153');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jnowlh-6489-1254046153-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jnowlh-6489-1254046153-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jnowlh-6489-1254046153-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jnowlh-6489-1254046153-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://matanza.info/tag/asalto-supermercado/" rel="tag">asalto supermercado</a><a href="https://matanza.info/tag/florencio-varela/" rel="tag">Florencio Varela</a><a href="https://matanza.info/tag/inseguridad/" rel="tag">inseguridad</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">compartir</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO&url=https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO %0A%0A https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Fvideo-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino%2F&text=(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div></div></article><div class="jnowlh jnowlh-clearfix jnowlh-post-before-author jnowlh-pubadban jnowlh-show-desktop jnowlh-show-tablet-portrait jnowlh-show-tablet-landscape jnowlh-show-phone jnowlh-loc-post_before_author_box jnowlh-align-center jnowlh-column-1"><div id="jnowlh-6783-405261410" class="jnowlh-container jnowlh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6783" data-type="code"><div id="jnowlh-6783-405261410-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jnowlh-6783-405261410');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jnowlh-6783-405261410-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="8022543216" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jnowlh-6783-405261410-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="8022543216" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jnowlh-6783-405261410-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="8022543216" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jnowlh-6783-405261410-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="8022543216" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-left"></i> previa publicación</p><p class="title heading-typo"><a href="https://matanza.info/isidro-casanova-gendarme-baleado-en-el-torax-por-motochorros/" rel="prev">ISIDRO CASANOVA: GENDARME BALEADO EN EL TÓRAX POR MOTOCHORROS</a></p></div><div class="next-post"><p class="pre-title heading-typo">siguiente publicación <i
 class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://matanza.info/video-tiroteo-cara-a-cara-entre-policia-federal-retirado-y-motochorros/" rel="next">(VIDEO) TIROTEO CARA A CARA ENTRE POLICÍA FEDERAL RETIRADO Y MOTOCHORROS</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s1 "> <span class="h-text related-posts-heading">También podría gustarte</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-8121 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div> <a  title="(VIDEO) TIROTEO CARA A CARA ENTRE POLICÍA FEDERAL RETIRADO Y MOTOCHORROS" data-src="https://matanza.info/wp-content/uploads/2021/03/Sisarrachagalo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sisarrachagalo-86x64.jpg&quot;,&quot;210&quot;:&quot;Sisarrachagalo-210x136.jpg&quot;,&quot;279&quot;:&quot;Sisarrachagalo-279x220.jpg&quot;,&quot;357&quot;:&quot;Sisarrachagalo-357x210.jpg&quot;,&quot;750&quot;:&quot;Sisarrachagalo.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-tiroteo-cara-a-cara-entre-policia-federal-retirado-y-motochorros/"></a></div><p class="title"> <a class="post-url" href="https://matanza.info/video-tiroteo-cara-a-cara-entre-policia-federal-retirado-y-motochorros/" title="(VIDEO) TIROTEO CARA A CARA ENTRE POLICÍA FEDERAL RETIRADO Y MOTOCHORROS"> <span class="post-title"> (VIDEO) TIROTEO CARA A CARA ENTRE POLICÍA FEDERAL RETIRADO Y MOTOCHORROS </span> </a></p></div></div ><div  class="post-8105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div> <a  title="ISIDRO CASANOVA: GENDARME BALEADO EN EL TÓRAX POR MOTOCHORROS" data-src="https://matanza.info/wp-content/uploads/2021/03/Sin-tvvvitulo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sin-tvvvitulo-86x64.jpg&quot;,&quot;210&quot;:&quot;Sin-tvvvitulo-210x136.jpg&quot;,&quot;279&quot;:&quot;Sin-tvvvitulo-279x220.jpg&quot;,&quot;357&quot;:&quot;Sin-tvvvitulo-357x210.jpg&quot;,&quot;750&quot;:&quot;Sin-tvvvitulo.jpg&quot;}}"					class="img-holder" href="https://matanza.info/isidro-casanova-gendarme-baleado-en-el-torax-por-motochorros/"></a></div><p class="title"> <a class="post-url" href="https://matanza.info/isidro-casanova-gendarme-baleado-en-el-torax-por-motochorros/" title="ISIDRO CASANOVA: GENDARME BALEADO EN EL TÓRAX POR MOTOCHORROS"> <span class="post-title"> ISIDRO CASANOVA: GENDARME BALEADO EN EL TÓRAX POR MOTOCHORROS </span> </a></p></div></div ><div  class="post-8095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div> <a  title="(VIDEO) LO ASALTAN Y LE ROBAN HASTA LA REMERA" data-src="https://matanza.info/wp-content/uploads/2021/03/remero-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;remero-86x64.jpg&quot;,&quot;210&quot;:&quot;remero-210x136.jpg&quot;,&quot;279&quot;:&quot;remero-279x220.jpg&quot;,&quot;357&quot;:&quot;remero-357x210.jpg&quot;,&quot;750&quot;:&quot;remero.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-lo-asaltan-y-le-roban-hasta-la-remera/"></a></div><p class="title"> <a class="post-url" href="https://matanza.info/video-lo-asaltan-y-le-roban-hasta-la-remera/" title="(VIDEO) LO ASALTAN Y LE ROBAN HASTA LA REMERA"> <span class="post-title"> (VIDEO) LO ASALTAN Y LE ROBAN HASTA LA REMERA </span> </a></p></div></div ><div  class="post-8091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div> <a  title="(VIDEO) ASALTO DE PELÍCULA CON TESTIGO EXTRATERRESTRE INCLUÍDO" data-src="https://matanza.info/wp-content/uploads/2021/03/ettulo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ettulo-86x64.jpg&quot;,&quot;210&quot;:&quot;ettulo-210x136.jpg&quot;,&quot;279&quot;:&quot;ettulo-279x220.jpg&quot;,&quot;357&quot;:&quot;ettulo-357x210.jpg&quot;,&quot;750&quot;:&quot;ettulo.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-asalto-de-pelicula-con-testigo-extraterrestre-incluido/"></a></div><p class="title"> <a class="post-url" href="https://matanza.info/video-asalto-de-pelicula-con-testigo-extraterrestre-incluido/" title="(VIDEO) ASALTO DE PELÍCULA CON TESTIGO EXTRATERRESTRE INCLUÍDO"> <span class="post-title"> (VIDEO) ASALTO DE PELÍCULA CON TESTIGO EXTRATERRESTRE INCLUÍDO </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_134127116 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[8114],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[5544,20],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dc79964"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="134127116"
 title="Anterior"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="134127116" title="Siguiente"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Ultimas Noticias</span></div><ul><li> <a href="https://matanza.info/video-tiroteo-cara-a-cara-entre-policia-federal-retirado-y-motochorros/">(VIDEO) TIROTEO CARA A CARA ENTRE POLICÍA FEDERAL RETIRADO Y MOTOCHORROS</a> <span class="post-date">31 marzo, 2021</span></li><li> <a href="https://matanza.info/video-se-hicieron-pasar-por-inspectores-y-robaron-un-super-chino/" aria-current="page">(VIDEO) SE HICIERON PASAR POR INSPECTORES Y ROBARON UN SUPERMERCADO</a> <span class="post-date">31 marzo, 2021</span></li><li> <a href="https://matanza.info/isidro-casanova-gendarme-baleado-en-el-torax-por-motochorros/">ISIDRO CASANOVA: GENDARME BALEADO EN EL TÓRAX POR MOTOCHORROS</a> <span class="post-date">30 marzo, 2021</span></li><li> <a href="https://matanza.info/video-lo-asaltan-y-le-roban-hasta-la-remera/">(VIDEO) LO ASALTAN Y LE ROBAN HASTA LA REMERA</a> <span class="post-date">30 marzo, 2021</span></li><li> <a href="https://matanza.info/video-asalto-de-pelicula-con-testigo-extraterrestre-incluido/">(VIDEO) ASALTO DE PELÍCULA CON TESTIGO EXTRATERRESTRE INCLUÍDO</a> <span class="post-date">30 marzo, 2021</span></li></ul></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-728"><a href="https://matanza.info/category/politica-2/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a href="https://matanza.info/category/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a href="https://matanza.info/category/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-729"><a href="https://matanza.info/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-727"><a href="https://matanza.info/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-795"><a href="https://matanza.info/category/interes-general/">Interés General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-852"><a href="https://matanza.info/category/marketing-e-inversiones-digitales/">Marketing e Inversiones Digitales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1818"><a href="https://matanza.info/espacio-no-editorial/">Espacio No Editorial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a href="https://matanza.info/contacto/">CONTACTO</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2021 - Matanza info. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-161175426-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161175426-1');</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://matanza.info/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script id='better-reviews-js-extra'>var betterReviewsLoc = {"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","cp":"\/"};</script> <script id='publisher-js-extra'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Subscribe","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll gr-5 no-login-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://matanza.info"> <input type="search" class="search-field"
 placeholder="Buscar..."
 value="" name="s"
 title="Buscar:"
 autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div></div> <script>var jnowlh=function(t){"use strict";return{init:function(){0==jnowlh.ads_state()&&jnowlh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".jnowlh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://matanza.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){jnowlh.init()});</script> <script defer src="https://matanza.info/wp-content/cache/autoptimize/js/autoptimize_82813ce1df6416bd3603880e9e25e81e.js"></script></body></html>