	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://matanza.info/xmlrpc.php"/>

		<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones &mdash; Matanza info</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones &mdash; Matanza info" />
	<meta property="og:description" content="03 NOV &#8211; Un sinfín de recursos parecen desplegarse por el territorio con el único objetivo de obtener votos, ante la proximidad de las elecciones del 14 de noviembre. Para empezar, circula por las redes un video donde se denuncia el reparto de boletas de la coalición JUNTOS, por los domicilios. En este sentido, se [&hellip;]" />
	<meta property="og:url" content="https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/" />
	<meta property="og:site_name" content="Matanza info" />
	<meta property="article:publisher" content="https://www.facebook.com/MatanzaInfo/" />
	<meta property="article:published_time" content="2021-11-03T17:54:55+00:00" />
	<meta property="article:modified_time" content="2021-11-03T23:37:30+00:00" />
	<meta property="og:image" content="https://matanza.info/wp-content/uploads/2021/11/image-6.png" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="534" />
	<meta property="fb:app_id" content="3553013234716723" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="richard">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://matanza.info/#organization","name":"MATANZA INFO","url":"https://matanza.info/","sameAs":["https://www.facebook.com/MatanzaInfo/"],"logo":{"@type":"ImageObject","@id":"https://matanza.info/#logo","inLanguage":"es","url":"","caption":"MATANZA INFO"},"image":{"@id":"https://matanza.info/#logo"}},{"@type":"WebSite","@id":"https://matanza.info/#website","url":"https://matanza.info/","name":"Matanza info","description":"Tu Portal de Noticias","publisher":{"@id":"https://matanza.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://matanza.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/#primaryimage","inLanguage":"es","url":"https://matanza.info/wp-content/uploads/2021/11/image-6.png","width":750,"height":534},{"@type":["WebPage","ItemPage"],"@id":"https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/#webpage","url":"https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/","name":"Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos d\u00edas de las elecciones &mdash; Matanza info","isPartOf":{"@id":"https://matanza.info/#website"},"primaryImageOfPage":{"@id":"https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/#primaryimage"},"datePublished":"2021-11-03T17:54:55+00:00","dateModified":"2021-11-03T23:37:30+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/#article","isPartOf":{"@id":"https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/#webpage"},"author":{"@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95"},"headline":"Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos d\u00edas de las elecciones","datePublished":"2021-11-03T17:54:55+00:00","dateModified":"2021-11-03T23:37:30+00:00","mainEntityOfPage":{"@id":"https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/#webpage"},"publisher":{"@id":"https://matanza.info/#organization"},"image":{"@id":"https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/#primaryimage"},"keywords":"politica,VIDEO","articleSection":"Pol\u00edtica,Videos","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://matanza.info/#organization"}},{"@type":"Person","@id":"https://matanza.info/#/schema/person/a224bcacd23bb2b108be33eaf7ac0c95","name":"richard"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed" href="https://matanza.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matanza info &raquo; Feed de los comentarios" href="https://matanza.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/matanza.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://matanza.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://matanza.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://matanza.info/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='https://matanza.info/wp-content/plugins/wp-click-info/wp-click-info.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.gravitec.net/storage/53f0476b3a045f1c549b0344e5827dcd/client.js?service=wp&#038;wpath=https%3A%2F%2Fmatanza.info%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script>
<script type='text/javascript' src='https://matanza.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://matanza.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0' id='wp-click-info-js'></script>
<link rel="https://api.w.org/" href="https://matanza.info/wp-json/" /><link rel="alternate" type="application/json" href="https://matanza.info/wp-json/wp/v2/posts/13256" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://matanza.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://matanza.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://matanza.info/?p=13256' />
<link rel="alternate" type="application/json+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://matanza.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F&#038;format=xml" />
			<link rel="amphtml" href="https://matanza.info/amp/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/"/>
			                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><script data-ad-client="ca-pub-8458164980466221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-195325027-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-195325027-1');
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/matanza.info\/wp-content\/uploads\/2020\/07\/logo-matanza1.jpg"
    },
    "url": "https:\/\/matanza.info\/",
    "name": "Matanza info",
    "description": "Tu Portal de Noticias"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Matanza info",
    "alternateName": "Tu Portal de Noticias",
    "url": "https:\/\/matanza.info\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos d\u00edas de las elecciones",
    "description": "03 NOV - Un sinf\u00edn de recursos parecen desplegarse por el territorio con el \u00fanico objetivo de obtener votos, ante la proximidad de las elecciones del 14 de noviembre.Para empezar, circula por las redes un video donde se denuncia el reparto de boletas",
    "datePublished": "2021-11-03",
    "dateModified": "2021-11-03",
    "author": {
        "@type": "Person",
        "@id": "#person-richard",
        "name": "richard"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/image-6.png",
        "width": 750,
        "height": 534
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/matanza.info\/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones\/"
}</script>
<link rel='stylesheet' id='bf-slick' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://matanza.info/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://matanza.info/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://matanza.info/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://matanza.info/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://matanza.info/wp-content/themes/publisher/style-7.7.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1635703357' href='https://matanza.info/wp-content/bs-booster-cache/f1c93cd95cc2be0e9f52da9ef867c836.css' type='text/css' media='all' />
<link rel="icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://matanza.info/wp-content/uploads/2020/09/cropped-Diseno-sin-titulo-270x270.jpg" />
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13256 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-48 single-cat-48 single-cat-20  bs-hide-ha bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">miércoles, noviembre 3, 2021</span>
					</li>
					<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-111"><a href="https://www.facebook.com/MatanzaInfo/">Facebook</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-611"><a href="http://tumblr.com">Tumblr</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113"><a href="http://twitter.com">Twitter</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-612"><a href="http://plus.google.com">Google +</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-114"><a href="http://youtube.com">Youtube</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://matanza.info/" itemprop="url" rel="home">
					<img id="site-logo" src="https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
			     alt="MATANZA INFO"  />

			<span class="site-title">MATANZA INFO - Tu Portal de Noticias</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-pubadban sloeicbzyg-show-desktop sloeicbzyg-show-tablet-portrait sloeicbzyg-show-tablet-landscape sloeicbzyg-show-phone sloeicbzyg-loc-header_aside_logo sloeicbzyg-align-right sloeicbzyg-column-1"><div id="sloeicbzyg-10947-1761615678" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10947" data-type="code"><div id="sloeicbzyg-10947-1761615678-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sloeicbzyg-10947-1761615678');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sloeicbzyg-10947-1761615678-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sloeicbzyg-10947-1761615678-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sloeicbzyg-10947-1761615678-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sloeicbzyg-10947-1761615678-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="3944433801"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-728"><a href="https://matanza.info/category/politica-2/">Política</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a href="https://matanza.info/category/sociedad/">Sociedad</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a href="https://matanza.info/category/economia/">Economía</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-729"><a href="https://matanza.info/category/policial/">Policial</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-727"><a href="https://matanza.info/category/deportes/">Deportes</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-795"><a href="https://matanza.info/category/interes-general/">Interés General</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-852"><a href="https://matanza.info/category/marketing-e-inversiones-digitales/">Marketing e Inversiones Digitales</a></li>
<li id="menu-item-881" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a href="https://matanza.info/contacto/">CONTACTO</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://matanza.info">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://matanza.info/" itemprop="url" rel="home">
											<img src="https://matanza.info/wp-content/uploads/2020/07/logo-matanza1.jpg"
						     alt="Matanza info"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://matanza.info" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://matanza.info/category/politica-2/" ><span itemprop="name">Política</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones</span><meta itemprop="item" content="https://matanza.info/videos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-13256" class="post-13256 post type-post status-publish format-standard has-post-thumbnail  category-politica-2 category-videos tag-politica tag-video single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://matanza.info/wp-content/uploads/2021/11/image-6.png"><img  alt="" data-src="https://matanza.info/wp-content/uploads/2021/11/image-6-750x430.png">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-48"><a href="https://matanza.info/category/politica-2/">Política</a></span><span class="term-badge term-20"><a href="https://matanza.info/category/videos/">Videos</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://matanza.info/author/richard/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>richard</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-11-03T20:37:30-03:00">Last updated <b>Nov 3, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">compartir</b>
										</span>
				<span class="social-item whatsapp"><a href="whatsapp://send?text=Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones %0A%0A https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones&url=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F&text=Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones&body=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-top sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div id="sloeicbzyg-5961-1819041817" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div id="sloeicbzyg-5961-1819041817-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sloeicbzyg-5961-1819041817');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sloeicbzyg-5961-1819041817-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sloeicbzyg-5961-1819041817-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sloeicbzyg-5961-1819041817-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sloeicbzyg-5961-1819041817-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h3 id="h-03-nov-un-sinf-n-de-recursos-parecen-desplegarse-por-el-territorio-con-el-nico-objetivo-de-obtener-votos-ante-la-proximidad-de-las-elecciones-del-14-de-noviembre">03 NOV &#8211; Un sinfín de recursos parecen desplegarse por el territorio con el único objetivo de obtener votos, ante la proximidad de las elecciones del 14 de noviembre.</h3>



 <p id="h-en-ese-sentido-circula-por-las-redes-un-video-donde-hay-denuncias-de-entrega-de-boletas-por-los-domicilios-de-la-coalici-n-juntos-en-este-caso-se-dio-a-conocer-un-video-que-pone-en-evidencia-que-se-trata-de-una-maniobra-tramposa-disfrazada-de-denuncia">Para empezar, circula por las redes un video donde se denuncia el reparto de boletas de la coalición <strong>JUNTOS, </strong>por los domicilios. En este sentido, se dio a conocer un <strong>video de respuesta</strong> que pone en evidencia que se trata de una maniobra <strong>tramposa</strong> disfrazada de denuncia.</p>



 <p>En las últimas horas viene circulando un video en el cual una persona desconocida denuncia que, en el distrito de <strong>La Matanza</strong>, más precisamente en la localidad de <strong>Lomas del Mirador,</strong> se estaban repartiendo sobres con boletas de la coalición opositora en su interior, en donde uno de sus candidatos -Martiniano Molina- estaba incluído en las mismas. La misma persona argumentaba que «eso no debía pasar» y por consiguiente «eran falsas».</p>



 <p>Lo cierto es que en la boleta oficial del mencionado partido <strong>SI</strong> está el candidato en las boletas que aparecen en el video, y coinciden con la misma. Por lo tanto desde el espacio de Juntos aseguran que el video es, a las claras, malintencionado y sólo pretende confundir a los electores desprevenidos.</p>



 <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="685" height="515" src="https://matanza.info/wp-content/uploads/2021/11/fakelo.jpg" alt="" class="wp-image-13259" srcset="https://matanza.info/wp-content/uploads/2021/11/fakelo.jpg 685w, https://matanza.info/wp-content/uploads/2021/11/fakelo-300x226.jpg 300w, https://matanza.info/wp-content/uploads/2021/11/fakelo-86x64.jpg 86w" sizes="(max-width: 685px) 100vw, 685px" /></figure></div>



 <h2>El video:</h2>



 <figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/VIDEOFAKE?src=hash&amp;ref_src=twsrc%5Etfw">#VIDEOFAKE</a> Denuncian que un video que circula en las redes, y en el cual se denuncia que reparten boletas apócrifas de <a href="https://twitter.com/juntoscambioar?ref_src=twsrc%5Etfw">@juntoscambioar</a> se trata de una falsa denuncia y campaña sucia. Las boletas son la oficiales. <a href="https://t.co/ehwBnroEZ0">pic.twitter.com/ehwBnroEZ0</a></p>&mdash; Periodismo Urbano (@TEVEOar) <a href="https://twitter.com/TEVEOar/status/1455934852793044999?ref_src=twsrc%5Etfw">November 3, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



 <h2>La advertencia de un intendente: “Sacá foto del voto porque si perdemos no te vas a poder llevar los $ 10.000”</h2>



 <p><strong>Juan Manuel Caudana</strong>, intendente de Santa Clara de Buena Vista por el&nbsp;Frente de Todos&nbsp;en la provincia de&nbsp;<strong>Santa Fe</strong>, grabó un audio que se viralizó.</p>



 <p>En uno de los mensajes, el jefe comunal -quien acompaña la lista oficialista encabezada que tiene como candidato testimonial al gobernador<strong>&nbsp;Omar Perotti-</strong>&nbsp;le advierte a su interlocutor:&nbsp;<strong>«Sacá foto del voto porque si perdemos no te vas a poder llevar los $ 10.000»</strong>.</p>



 <p>Según se desprende de los audios, difundidos a través de las redes sociales, el receptor de los mensajes es una persona que<strong>&nbsp;iba a recibir tres pagos de un subsidio</strong>.</p>



 <p>En el primer mensaje se escucha a Caudana decir: «Se están viendo los recursos. Todavía no transfirieron una parte de los recursos. Te van a hacer $ 10.000 que te lo dan ahora. Después el 14, 15 o 16 de noviembre otros $ 10.000 y en diciembre otros $10.000. Si vienen las partidas te agregan para los otros 59».</p>



 <blockquote class="wp-block-quote"><p>«Sacame foto del voto que me haces votar porque si perdemos no te vas a poder llevar más los $ 10.000 porque yo no voy a poner más un mango de mis recursos para ayudas sociales y políticas.&nbsp;<strong>Hacé fuerza para que ganemos y vas a cobrar toda esa ayuda</strong>«, advirtió&nbsp;el intendente.</p></blockquote>



 <h2>Formosa: una cama por un voto</h2>



<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">publicaciones relacionadas</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-13248 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(VIDEO) Lo asesinan para robarle el auto: el delincuente había sido liberado hace 1 mes" data-src="https://matanza.info/wp-content/uploads/2021/11/baleado-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;baleado-86x64.jpg&quot;,&quot;210&quot;:&quot;baleado-210x136.jpg&quot;,&quot;750&quot;:&quot;baleado.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-lo-asesinan-para-robarle-el-auto-el-delincuente-habia-sido-liberado-hace-1-mes/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/video-lo-asesinan-para-robarle-el-auto-el-delincuente-habia-sido-liberado-hace-1-mes/" class="post-url post-title">
			(VIDEO) Lo asesinan para robarle el auto: el delincuente&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-02T12:30:12-03:00">Nov 2, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-13240 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Incendio y tragedia: murió un matrimonio y su hijo de 10 años, en La Matanza" data-src="https://matanza.info/wp-content/uploads/2021/11/incendio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;incendio-86x64.jpg&quot;,&quot;210&quot;:&quot;incendio-210x136.jpg&quot;,&quot;750&quot;:&quot;incendio.jpg&quot;}}"						class="img-holder" href="https://matanza.info/incendio-y-tragedia-murio-un-matrimonio-y-su-hijo-de-10-anos-en-la-matanza/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/incendio-y-tragedia-murio-un-matrimonio-y-su-hijo-de-10-anos-en-la-matanza/" class="post-url post-title">
			Incendio y tragedia: murió un matrimonio y su hijo de 10&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-02T09:08:55-03:00">Nov 2, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-13218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(VIDEOS) La Matanza: roban un auto y tras persecución policial chocan contra un poste. Hay cuatro detenidos" data-src="https://matanza.info/wp-content/uploads/2021/11/Sinatrapadoso-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sinatrapadoso-86x64.jpg&quot;,&quot;210&quot;:&quot;Sinatrapadoso-210x136.jpg&quot;,&quot;750&quot;:&quot;Sinatrapadoso.jpg&quot;}}"						class="img-holder" href="https://matanza.info/videos-la-matanza-roban-un-auto-y-tras-persecucion-policial-chocan-contra-un-poste-hay-cuatro-detenidos/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/videos-la-matanza-roban-un-auto-y-tras-persecucion-policial-chocan-contra-un-poste-hay-cuatro-detenidos/" class="post-url post-title">
			(VIDEOS) La Matanza: roban un auto y tras persecución&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-01T13:05:23-03:00">Nov 1, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-middle sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div id="sloeicbzyg-5961-1716058019" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div id="sloeicbzyg-5961-1716058019-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sloeicbzyg-5961-1716058019');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sloeicbzyg-5961-1716058019-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sloeicbzyg-5961-1716058019-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sloeicbzyg-5961-1716058019-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sloeicbzyg-5961-1716058019-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Con la oposición unida contra el peronismo, en&nbsp;Formosa&nbsp;proliferó el clientelismo hasta niveles inimaginables. En&nbsp;<strong>Laguna Yema</strong>, el interior formoseño, el intendente Luis «Popo» Corvalán llamó la atención porque a 12 días de la elección general&nbsp;<strong>regaló camas con colchones</strong>, con la foto de los candidatos del oficialismo local, uno de ellos&nbsp;<strong>Mauro Corvalán, hijo del intendente</strong>.</p>



 <div class="wp-block-image"><figure class="aligncenter size-full"><img width="750" height="395"  data-src="https://matanza.info/wp-content/uploads/2021/11/image-7.png" alt="" class="wp-image-13261" srcset="https://matanza.info/wp-content/uploads/2021/11/image-7.png 750w, https://matanza.info/wp-content/uploads/2021/11/image-7-300x158.png 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Formosa y una campaña electoral para el asombro con candidatos que regalan camas y sortean mesas con sillas.</em></figcaption></figure></div>



 <p>Mientras que en Formosa capital, el candidato a concejal del peronismo, Marcelo Sosa,&nbsp;<strong>sortea dos camas de algarrobo</strong>, una mesa con<strong>&nbsp;seis sillas, un celular</strong>, una tablet, entre otros premios, en una campaña para el asombro en el norte argentino.</p>



 <p class="has-text-align-left">Mientras tanto, el candidato oficialista Ramiro Fernández Patri se ploteó el auto que usa en campaña con las listas que llevan la cara de&nbsp;Gildo Insfrán. Cualquier cosa por un voto. </p>



 <div class="wp-block-image"><figure class="aligncenter"><img src="https://images.clarin.com/2021/10/29/ramiro-fernandez-patri-el-candidato___PxIUO6zAM_720x0__1.jpg" alt="Ramiro Fernández Patri, el candidato del Frente de Todos de Formosa."/><figcaption><em>El candidato oficialista Ramiro Fernández Patri se ploteó el auto que usa en campaña con las listas que llevan la cara de&nbsp;Gildo Insfrán.</em></figcaption></figure></div>



 <p>Por otro lado, vecinos de La Matanza han denunciado el reparto de boletas por parte de militantes del <strong>FRENTE DE TODOS con los datos filiatorios de los vecinos, nombre, apellido, DNI, mesa, etc.</strong></p>



 <p>Esto lo están realizando casa por casa, con el argumento de realizar una «encuesta», pero cuyas preguntas incluyen: «<strong>¿Por qué no fue a votar?» y «¿Por quién va a votar?»</strong> cuestiones de índole reservado y protegidas por la <strong>Constitución Nacional,</strong> donde se especifica que el voto <strong>es secreto.</strong></p>



<iframe  data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FJunta.Vecinal.Isidro.Casanova%2Fposts%2F2927796417437200&amp;show_text=true&amp;width=500" width="500" height="811" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe> 



<p>Los vecinos se sienten molestos ante estas actitudes y también critican el oneroso gasto que estas prácticas insumen, habiendo tantas necesidades sin resolver en La Matanza que comanda el actual intendente, Fernando Espinoza, como <strong>la falta de seguridad, limpieza, cloacas, desagües, calles pavimentadas, luminarias y un largo etc.</strong></p>



 <div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://matanza.info/wp-content/uploads/2021/11/image-8.png" alt="" class="wp-image-13263" width="444" height="116" srcset="https://matanza.info/wp-content/uploads/2021/11/image-8.png 380w, https://matanza.info/wp-content/uploads/2021/11/image-8-300x78.png 300w" sizes="(max-width: 444px) 100vw, 444px" /></figure></div>



 <div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img  data-src="https://matanza.info/wp-content/uploads/2021/11/image-9.png" alt="" class="wp-image-13264" width="444" height="228" srcset="https://matanza.info/wp-content/uploads/2021/11/image-9.png 376w, https://matanza.info/wp-content/uploads/2021/11/image-9-300x154.png 300w" sizes="(max-width: 444px) 100vw, 444px" /></figure></div>



 <div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://matanza.info/wp-content/uploads/2021/11/image-10.png" alt="" class="wp-image-13265" width="439" height="227" srcset="https://matanza.info/wp-content/uploads/2021/11/image-10.png 344w, https://matanza.info/wp-content/uploads/2021/11/image-10-300x155.png 300w" sizes="(max-width: 439px) 100vw, 439px" /></figure></div>



 <h2><strong>Conclusiones</strong></h2>



 <p>En definitiva, parece ser que <strong>todo vale por un voto</strong>; si con eso van a hacer crecer el país y sacarlo de la ruina social y económica, sería menester que, desde cualquier espacio político, regalen <strong>libros</strong> para alimentar el capital humano que tenemos, que se encuentra bastante degradado en comparación con el promedio de la región <em>(Argentina está en el puesto 51, muy abajo que Chile (4) y a pocos pasos de Venezuela, como la nación con el peor nivel),</em> y comience a levantar la cabeza para vislumbrar un mejor futuro que este penoso presente.-</p>



 <p>Richard | Infocom.ar</p> <div class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-bottom sloeicbzyg-float-center sloeicbzyg-align-center sloeicbzyg-column-1"><div id="sloeicbzyg-6489-773930552" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6489" data-type="code"><div id="sloeicbzyg-6489-773930552-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sloeicbzyg-6489-773930552');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sloeicbzyg-6489-773930552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sloeicbzyg-6489-773930552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sloeicbzyg-6489-773930552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sloeicbzyg-6489-773930552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="1097559715"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://matanza.info/tag/politica/" rel="tag">politica</a><a href="https://matanza.info/tag/video/" rel="tag">VIDEO</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">compartir</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones %0A%0A https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones&url=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F&text=Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Videos con falsas denuncias, boletas truchas y entrega de regalos: todo vale a pocos días de las elecciones&body=https%3A%2F%2Fmatanza.info%2Fvideos-con-falsas-denuncias-boletas-truchas-y-entrega-de-regalos-todo-vale-a-pocos-dias-de-las-elecciones%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<div class="sloeicbzyg sloeicbzyg-clearfix sloeicbzyg-post-before-author sloeicbzyg-pubadban sloeicbzyg-show-desktop sloeicbzyg-show-tablet-portrait sloeicbzyg-show-tablet-landscape sloeicbzyg-show-phone sloeicbzyg-loc-post_before_author_box sloeicbzyg-align-center sloeicbzyg-column-1"><div id="sloeicbzyg-5961-265062130" class="sloeicbzyg-container sloeicbzyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5961" data-type="code"><div id="sloeicbzyg-5961-265062130-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sloeicbzyg-5961-265062130');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sloeicbzyg-5961-265062130-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sloeicbzyg-5961-265062130-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sloeicbzyg-5961-265062130-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sloeicbzyg-5961-265062130-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8458164980466221"  data-ad-slot="2195177092" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> previa publicación 				</p>
				<p class="title heading-typo"><a href="https://matanza.info/la-matanza-un-hombre-junto-a-dos-de-sus-hijas-y-un-joven-fueron-detenidos-acusados-de-vender-droga/" rel="prev">La Matanza: un hombre, dos de sus hijas y un joven, fueron detenidos acusados de vender droga</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">siguiente publicación  <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://matanza.info/detuvieron-a-comisario-de-la-bonaerense-imputado-por-distribucion-de-fotos-y-videos-de-abuso-infantil/" rel="next">Detuvieron a comisario de la Bonaerense imputado por distribución de fotos y videos de abuso infantil</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">También podría gustarte</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-13248 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div>			<a  title="(VIDEO) Lo asesinan para robarle el auto: el delincuente había sido liberado hace 1 mes" data-src="https://matanza.info/wp-content/uploads/2021/11/baleado-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;baleado-86x64.jpg&quot;,&quot;210&quot;:&quot;baleado-210x136.jpg&quot;,&quot;279&quot;:&quot;baleado-279x220.jpg&quot;,&quot;357&quot;:&quot;baleado-357x210.jpg&quot;,&quot;750&quot;:&quot;baleado.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-lo-asesinan-para-robarle-el-auto-el-delincuente-habia-sido-liberado-hace-1-mes/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://matanza.info/video-lo-asesinan-para-robarle-el-auto-el-delincuente-habia-sido-liberado-hace-1-mes/" title="(VIDEO) Lo asesinan para robarle el auto: el delincuente había sido liberado hace 1 mes">
			<span class="post-title">
				(VIDEO) Lo asesinan para robarle el auto: el delincuente había sido liberado hace 1&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-13240 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-50">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-50"><a href="https://matanza.info/category/interes-general/">Interés General</a></span></div>			<a  title="Incendio y tragedia: murió un matrimonio y su hijo de 10 años, en La Matanza" data-src="https://matanza.info/wp-content/uploads/2021/11/incendio-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;incendio-86x64.jpg&quot;,&quot;210&quot;:&quot;incendio-210x136.jpg&quot;,&quot;279&quot;:&quot;incendio-279x220.jpg&quot;,&quot;357&quot;:&quot;incendio-357x210.jpg&quot;,&quot;750&quot;:&quot;incendio.jpg&quot;}}"					class="img-holder" href="https://matanza.info/incendio-y-tragedia-murio-un-matrimonio-y-su-hijo-de-10-anos-en-la-matanza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://matanza.info/incendio-y-tragedia-murio-un-matrimonio-y-su-hijo-de-10-anos-en-la-matanza/" title="Incendio y tragedia: murió un matrimonio y su hijo de 10 años, en La Matanza">
			<span class="post-title">
				Incendio y tragedia: murió un matrimonio y su hijo de 10 años, en La Matanza			</span>
	</a>
	</p></div>
</div >
<div  class="post-13218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div>			<a  title="(VIDEOS) La Matanza: roban un auto y tras persecución policial chocan contra un poste. Hay cuatro detenidos" data-src="https://matanza.info/wp-content/uploads/2021/11/Sinatrapadoso-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sinatrapadoso-86x64.jpg&quot;,&quot;210&quot;:&quot;Sinatrapadoso-210x136.jpg&quot;,&quot;279&quot;:&quot;Sinatrapadoso-279x220.jpg&quot;,&quot;357&quot;:&quot;Sinatrapadoso-357x210.jpg&quot;,&quot;750&quot;:&quot;Sinatrapadoso.jpg&quot;}}"					class="img-holder" href="https://matanza.info/videos-la-matanza-roban-un-auto-y-tras-persecucion-policial-chocan-contra-un-poste-hay-cuatro-detenidos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://matanza.info/videos-la-matanza-roban-un-auto-y-tras-persecucion-policial-chocan-contra-un-poste-hay-cuatro-detenidos/" title="(VIDEOS) La Matanza: roban un auto y tras persecución policial chocan contra un poste. Hay cuatro detenidos">
			<span class="post-title">
				(VIDEOS) La Matanza: roban un auto y tras persecución policial chocan contra un&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-13210 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5544">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5544"><a href="https://matanza.info/category/inseguridad/">Inseguridad</a></span></div>			<a  title="(VIDEO) Violento asalto en la puerta de una heladería en La Matanza: una mujer terminó herida de bala" data-src="https://matanza.info/wp-content/uploads/2021/11/asalto-heladeria-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asalto-heladeria-86x64.jpg&quot;,&quot;210&quot;:&quot;asalto-heladeria-210x136.jpg&quot;,&quot;279&quot;:&quot;asalto-heladeria-279x220.jpg&quot;,&quot;357&quot;:&quot;asalto-heladeria-357x210.jpg&quot;,&quot;750&quot;:&quot;asalto-heladeria.jpg&quot;}}"					class="img-holder" href="https://matanza.info/video-violento-asalto-en-la-puerta-de-una-heladeria-en-la-matanza-una-mujer-termino-herida-de-bala/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://matanza.info/video-violento-asalto-en-la-puerta-de-una-heladeria-en-la-matanza-una-mujer-termino-herida-de-bala/" title="(VIDEO) Violento asalto en la puerta de una heladería en La Matanza: una mujer terminó herida de bala">
			<span class="post-title">
				(VIDEO) Violento asalto en la puerta de una heladería en La Matanza: una mujer&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1366619272 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[13256],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[48,20],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6f9f057","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1366619272"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1366619272" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8458164980466221"
     data-ad-slot="1309296132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-5" class="widget_text  h-i w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><i class="bf-icon  fa fa-hand-o-down"></i> Te sugerimos ver</span></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script>
<!-- matanzainfoa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8458164980466221"
     data-ad-slot="2195177092"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-3" class="widget_text  h-i w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><i class="bf-icon  fa fa-heart"></i> Recomendaciones</span></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8458164980466221"
     crossorigin="anonymous"></script>
<!-- matanzainfoa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8458164980466221"
     data-ad-slot="2195177092"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		mas historias
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-13248 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(VIDEO) Lo asesinan para robarle el auto: el delincuente había sido liberado hace 1 mes" data-src="https://matanza.info/wp-content/uploads/2021/11/baleado-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;baleado-86x64.jpg&quot;,&quot;210&quot;:&quot;baleado-210x136.jpg&quot;,&quot;750&quot;:&quot;baleado.jpg&quot;}}"						class="img-holder" href="https://matanza.info/video-lo-asesinan-para-robarle-el-auto-el-delincuente-habia-sido-liberado-hace-1-mes/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/video-lo-asesinan-para-robarle-el-auto-el-delincuente-habia-sido-liberado-hace-1-mes/" class="post-url post-title">
			(VIDEO) Lo asesinan para robarle el auto: el delincuente&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-02T12:30:12-03:00">Nov 2, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-13240 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Incendio y tragedia: murió un matrimonio y su hijo de 10 años, en La Matanza" data-src="https://matanza.info/wp-content/uploads/2021/11/incendio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;incendio-86x64.jpg&quot;,&quot;210&quot;:&quot;incendio-210x136.jpg&quot;,&quot;750&quot;:&quot;incendio.jpg&quot;}}"						class="img-holder" href="https://matanza.info/incendio-y-tragedia-murio-un-matrimonio-y-su-hijo-de-10-anos-en-la-matanza/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/incendio-y-tragedia-murio-un-matrimonio-y-su-hijo-de-10-anos-en-la-matanza/" class="post-url post-title">
			Incendio y tragedia: murió un matrimonio y su hijo de 10&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-02T09:08:55-03:00">Nov 2, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-13218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5544">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(VIDEOS) La Matanza: roban un auto y tras persecución policial chocan contra un poste. Hay cuatro detenidos" data-src="https://matanza.info/wp-content/uploads/2021/11/Sinatrapadoso-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/matanza.info\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sinatrapadoso-86x64.jpg&quot;,&quot;210&quot;:&quot;Sinatrapadoso-210x136.jpg&quot;,&quot;750&quot;:&quot;Sinatrapadoso.jpg&quot;}}"						class="img-holder" href="https://matanza.info/videos-la-matanza-roban-un-auto-y-tras-persecucion-policial-chocan-contra-un-poste-hay-cuatro-detenidos/"></a>
							</div>
		<p class="title">		<a href="https://matanza.info/videos-la-matanza-roban-un-auto-y-tras-persecucion-policial-chocan-contra-un-poste-hay-cuatro-detenidos/" class="post-url post-title">
			(VIDEOS) La Matanza: roban un auto y tras persecución&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-01T13:05:23-03:00">Nov 1, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_328602594 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[13256],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[712,5745],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1451d03"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="328602594"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="328602594" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 73</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-728"><a href="https://matanza.info/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-718"><a href="https://matanza.info/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-719"><a href="https://matanza.info/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-729"><a href="https://matanza.info/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-727"><a href="https://matanza.info/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-795"><a href="https://matanza.info/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-852"><a href="https://matanza.info/category/marketing-e-inversiones-digitales/">Marketing e Inversiones Digitales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-881"><a href="https://matanza.info/contacto/">CONTACTO</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Matanza info. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161175426-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161175426-1');
</script>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"top-page"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Subscribe","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/matanza.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://matanza.info">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://matanza.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://matanza.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/matanza.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://matanza.info/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://matanza.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://matanza.info/wp-content/bs-booster-cache/9f4378eb7e8081efef340ccc473caec7.js?ver=5.8.1' id='bs-booster-js'></script>

<script>
var sloeicbzyg=function(t){"use strict";return{init:function(){0==sloeicbzyg.ads_state()&&sloeicbzyg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".sloeicbzyg-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://matanza.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sloeicbzyg.init()});

</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-11-03 20:53:53 -->